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CHAPTER 1

Welcome to QuickBooks

for Mac 2015

Welcome to Intuit QuickBooks for Mac 2015! We’re glad you’re here.

My name is Lisette, and I've been using QuickBooks for Mac for five years. Yep
that’s me in the picture. I’ll be walking you through QuickBooks to show you how

to get the most out of it.

Whether you’re a new business owner or just new to QuickBooks, I hope you’ll
find this guide to be a helpful resource for getting to know QuickBooks. For those
of you who have used QuickBooks in the past, welcome back. You'll find
information here on new features and maybe even something you didn’t know

about in addition to those features you used regularly.

In addition to this eBook, we have other resources for you:

()

The QuickBooks for Mac Help is always there for you. Anywhere you see
a ? button, just click it for answers. Or choose Help > QuickBooks Help.
And you can always go to the Help menu and search for a menu item
or Help article.

rﬁ. Intuit’ QuickBooks” for Mac
5. Little Square

Little Square is an online magazine with videos, articles, and advice on
how to get the most out of QuickBooks.
http://www.quickbooks.com/littlesquare

Intuit Community

Intuit hosts a community forum just for QuickBooks for Mac users. This
forum is monitored by both the team here at Intuit and advanced
users. It’s a great place to ask questions and get assistance if you get
stuck. http://community.intuit.com/category/quickbooks-for-mac

In writing this guide, I've made certain assumptions that you should be aware of:

e First, I’'m assuming that you’'re at least somewhat familiar with your Mac and Mac OS. It’s OK if you’ve just
bought your first Mac and getting familiar with it. As long as you know how to turn on your computer and open an

app, I think we’ll be fine.
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*  Asfar as accounting principles, I'm going to assume you know nothing. And that’s OK. If you’ve been running your
business for a while, you probably have some basic bookkeeping principles down. That’s great, and it will help you
get up to speed. But if you don’t, you're OK. I'll point you to some videos and other information that will show you
some basic concepts that will be enough.

*  The screenshots I've used in this guide were mainly taken using Mac OS 10.8 (Mountain Lion) and some with Mac
0S 10.9 (Mavericks).

Running QuickBooks

Now let’s talk about what you need to run QuickBooks and how you install it.

System requirements

Before you install QuickBooks, be sure your computer meets these requirements:

*  Mac 0S Xv10.9 (Mavericks)

* Intel processor, Core 2 Duo or higher

*  Multiuser Server: Intel Core 2 Duo or higher
e  Atleast 2GB RAM, 4GB RAM recommended
e  250MB of available disk space.

*  Use Intuit Checks if you plan to print checks. Canadian Image Ready Cheques are not supported.

Integration / compatibility requirements

What other software do you need? Well, it depends on what you want to do in QuickBooks.

*  QuickBooks for Mac 2015 imports from QuickBooks for Windows 2012, 2013, and 2014.
. QuickBooks for Mac 2015 exports to QuickBooks for Windows 2015.

*  Export report data requires Apple Numbers '09; Microsoft Excel 2011 for Mac.

*  E-mail requires Apple Mail, Microsoft Outlook 2011 for Mac;

. Calendar, Messages, and Contacts are included in Mac OS X installs from Apple, Inc.

Installing and Upgrading QuickBooks

Installing and upgrading QuickBooks is super easy.

To install QuickBooks:

1 Insert the CD into your computer’s CD drive or open the downloaded .dmg file. A window will open
showing a QuickBooks icon and an Applications folder icon.

2 Drag and drop the “QuickBooks 2015” icon onto the Applications folder icon.

3 Go to the Applications folder on your hard drive and double-click the QuickBooks 2015 icon.

QuickBooks for Mac 2015 User’s Guide 2



To upgrade QuickBooks:

1 If you're upgrading from a previous version of QuickBooks for Mac, you’ve got a few more steps to
get up and going.

2 Make a backup copy of your company file using the previous version of QuickBooks for Mac.
(File > Back Up)

3 Quit any previous versions of QuickBooks that are running.
4 Start QuickBooks for Mac 2015.

5 Choose File > Open Company, select your file, and then click Open. (Note: QuickBooks for Mac 2015
may automatically upgrade and open your last used company file.)

QuickBooks 2015 upgrades your file and adds a .gb2015 file extension. For example: MyCompany.qb2015.
QuickBooks also saves your original file and renames it to show it is an older file, for example MyCompany
(QB2014) .gb2014 if it was originally a QuickBooks 2014 file.

Converting your file from QuickBooks for Windows

If you're switching from QuickBooks for Windows, you’ll have to go through a couple of more steps to convert your
file for QuickBooks for Mac. Go to page 23 to find out everything you need to know.
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What’s New in 2015?

Welcome to QuickBooks for Mac 2015! Whether you're upgrading from a previous version of QuickBooks for Mac,
switching from QuickBooks for Windows, or are new to the QuickBooks brand, thanks for choosing us!

We've added a few great features and made some big improvements in 2015:

*  Expense Tracker. See all expense related transactions in one place with the new Expense Tracker. Get an instant
overview of what's on order, what you owe, and what you've paid. Avoid late fees or paying bills too early by
staying on top of bills and expenses. Get real time data; no report running necessary. Take immediate action on
unpaid bills. Batch print or email transactions directly from the Expense Tracker list and filter by transaction or
vendor.

*  Budgets. Create budgets by fiscal year and gain business insights as you evaluate how you are doing against your
plan. Easily run reports and compare your actual performance to your goals. Using Budgets enables you to better
manage your finances: it lets you focus on priorities and provides early warning on potential issues.

*  Batch import transactions. Save time by batch-importing invoices, payments and bills. No need to manually enter
transactions, you can easily import them all in one spreadsheet directly into QuickBooks.

*  Attachments. Include supporting documents where you need them. You can now attach any relevant files to:
o Chart of Accounts (statements, loan documents:-*)
o Items List (pictures, receipts, item maintenance records...)
o My Company Preference (contracts, agreements...)
o Employees and Other Names (pictures, contracts, employee evaluations, letters)
o Vehicles (pictures, contracts, insurance)
o Sales Reps (performance records, 1099s...)
o Make Deposits (deposit slips, other banking records)

o Reconcile (bank statements)

Gain peace of mind knowing all files you attach are automatically saved into an attachment library.

e Additional improvements... you’ve been asking for that make managing your books easier than ever:

o Customize e-mails: Customize the subject line and edit the reply to email address when you send an email
within QuickBooks.

o Sales Tax Liability QuickZoom: Double click on any total in your Sales Tax Liability form to view the detail
of the line items that make up this total.

o Save File for Accountant: Process to send files to your accountant has been streamlined. Additionally, you
can verify the integrity of your files before you export them.

o Searchable and Sortable Registers: Filter line items and transactions in your registers.
o Updated Deposits: Quickly access your deposits history with the improved and easy to use deposits window.

o QuickMath: Complete simple math within all calculable fields.
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o Custom date formats: Now supports display and entry of dates in formats defined by Mac OS X system
preferences.

o Multiuser: Admin mode, ability to change preferences, and increased connection speed.

QuickBooks for Mac 2015 User’s Guide



New to QuickBooks?

Welcome! Thanks for choosing QuickBooks. This section is just for you. I’'m going to show you how to create your

company file, which is the file you’ll use each time you use QuickBooks.

Creating company file

QuickBooks walks you through a setup process that will create your company file for you.

Open QuickBooks. You’ll see the No Company Open window.

No C Open

infuit.

QuickBooks

1 " it Cba b Are you switching from
20 1 5 [:3 Dlew: o Qulic i l Get:Started J a PC or Quicken Mac?

Open Company File

Name 4| Date Modified
¥ Recent Files
my Company File 7/27/14, 10:28 PM
¥ Shared Files
wSample Files
Sample Product 8/5/14, 12:00 PM
Sample Service 8/5/14, 12:00 PM

Browse... ' Oben '

2 Click Get Started.

3 On the Create New Company, enter information about your company and click Next.
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o Company Name — What you call your company.
o Legal Name — Your company name as it appears on legal documents.

o Address/Country — The address for your company as you want it to appear on invoices, checks,
and other forms. You can also enter different addresses for Shipping and Billing.

o Company Start Date — The date you want to use to start tracking your business transactions in
QuickBooks. Usually this is the first day of your current fiscal year.

o Income Tax Form Used — Which tax form do you use for your business's taxes? If you're not
sure, check with your accountant.

o Federal ID — The ID you use on your company's federals taxes.
Next you’ll see the “Choose your industry and chart of accounts” window. Select the type of business

that comes closest to describing your company. QuickBooks creates all the accounts that have a
check mark. This is our best guess for the accounts we think you’ll need based on the type of industry



you’re in. You can make changes if you like. If you make changes and want to go back to QuickBooks
suggested accounts, click Default.

Expert Settings
You may need to set some non-standard options while creating your company file. You'll probably only
need these if your accountant has given you specific instructions. Click Finish when you’re done.

o Summary Reports Basis — In QuickBooks, an accrual basis report shows income regardless of
whether all your customers have paid up, and expenses regardless of whether you have paid all
your bills. A cash-basis report shows income only if you have received it, and expenses only if you
have paid them. You can change this later with Reporting preferences.

o First month in tax year — If your company'’s tax year starts in a month other than January,
select that month.

o First month in fiscal year — If your company's fiscal year starts in a month other than January,
select that month.

o Customers are charged sales tax — Select if you are charging your customers sales tax. Then
create your sales tax items. You can change your sales tax items later on the Items list

o Inventory and purchase orders are used — Select this option if you want to create inventory
part items, write purchase orders, and create inventory-related reports. You can change this later
with Inventory preferences.

o Customer and/or job estimates are prepared — Turn the estimating feature on. When
estimating is on, QuickBooks adds a Create Estimates command to the Customers menu, and an
Estimate button to the Customer:Job list. You can change this later with Inventory preferences.

o Keep track of time — Turns on time tracking in your company file. Track your time and/or your
employee’s time by entering hours worked on weekly timesheets or single activity entry forms
(you can use the two forms interchangeably). You can change this later with Time Tracking
preferences.

On the final window, you’ll see the location on your new company file. Click OK.

Next steps

Congratulations! You’ve created your company file. Now what do you do? Well, it depends. Here are some
suggestions:

*  Have you been in business for a while and are just new to QuickBooks? Then you probably have historical data
for your company that you’d like to enter into QuickBooks. The good news is that you don’t have to go back to the
day you first started your business. But I suggest you do go back as far as the start date you entered when you
created your company file. Gather up everything from the start date to today and enter that historical
information. That way, you're records for your fiscal year will be complete. You’ll find out more later in this
chapter.

*  Are you the kind of person who likes to have everything organized up front before you start? Then the best
place to start is creating your lists. Lists are the building blocks for QuickBooks. They include the things like what
you’re selling your customers and what you’re buying from your vendors. They also include the names and contact
info for all your customers and vendors and much more. I'll talk about lists in the next chapter, and Set Up and Go
might work well for you too. I’ll talk about Set Up and Go in the next section.
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*  Are you the kind of person who just wants to get started and fill in the details later? You can do that, too. Go
ahead and start entering transactions. QuickBooks will prompt you to enter information along the way. The Home
Page is a good place to start.

RN RockCastie Construction Home Page
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And with Guide Me turned on, you’ll get additional help for your first tasks.

Invoices le ilj"
P® | (StandardSeniceimoice =) O] L) (E) LZ) (M) (m mjle)
jre Current Template Time Costs Progress Mstoey Paymests New Croup. View Artach
| TR 1 TR TS i o Semmary
Cdstomer:Job / Group name Ayl
Cane | dvakce No.

36 121513 1100
2!

The Customer or Job o Group of
20 customers you're imvoicing. This fieks's I
Y mandsory. [
2 * Choose a Customer from the | Recent Transactions
1 P.O. Number Terms |
:x‘( Description Quantey  Rate Amcust  Tax
80
2

Set Up and Go

Do you like checklists? I do, especially when I'm working on something new, involved, and important. So, of course,
we’ve developed a checklist for folks new to QuickBooks, called Set Up and Go. Actually, it’s more of a decision
table, but I would print it and check off tasks as you go along.

To open Set Up and Go:

Choose Help > Set Up and Go.
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Search o

QuickBooks Help 38/
Enable Guide Me
Set Up and Go

Community

User's Guide

Welcome to QuickBooks
What's new in 2015?

Product Information 381
Privacy Statement

Find a Local Quickbooks Expert
Support
Training

Here you’ll see three main tasks, each with subtasks, as well as some further options.
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Set Up and Go

¥ Get your info into QuickBooks fast & accurate

Who do you work for or sell stuff to?
Adding customer info helps you do Make money tasks

Who do you work with?
Adding vendor info helps you do Spend money tasks

What do you buy and sell?
Adding items helps you do pretty much everything in QuickBooks

Got business bank accounts?
Start bookkeeping with your biz's real money—add your business bank and credit card accounts...

» Make money

> Spend money

>  Other cool stuff you can do in QuickBooks

Using the checklist is probably the fastest way to go from no company file to using QuickBooks daily to manage
your business efficiently.

If you’re upgrading, you too can use Set Up and Go. Your tasks are mainly about confirming your data and taking
a look at QuickBooks features that may be new to you. This is what the Set Up and Go checklist includes when you
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already have a company file:

Set Up and Go

Run Reports
Reports are the best way to check your data.

Check Accounts
Check your account balances.

> New Features

QuickBooks for Mac 2015 User’s Guide
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Importing customers, vendors, and employees

You probably have contact information for the people you work with—customers, vendors, employees—in places

like Contacts, Gmail, or LinkedIn. You can import those contacts into QuickBooks.

Tip: If you use Contacts (formerly, Address Book), you can sync your contacts with QuickBooks so that updates are

available in QuickBooks, Contacts, and other devices you sync with Contacts. For more on Contact Sync, go to page

82.

Before you start

You'll need a spreadsheet of the contacts you want to import into QuickBooks. If you have one, great! Go to the

next section.

If you don’t have a spreadsheet:

1

Open the program with your contacts (such as your email or LinkedIn), and create a group for
contacts you want to import to QuickBooks.

Export the group you created to a list file, such as a CSV file or tab-delimited text file.

Open the export file in your favorite spreadsheet program.

To import your contacts

1

Go to File > Import > From Multiple. Or go to the Customer Center, Vendor Center, or Employee list,

click , and then click the Import option.

Open your spreadsheet (see the "Before you start” section above if you don't have a spreadsheet.)
Copy the First Name column in your spreadsheet.
Click into the first field in the QuickBooks First Name column. The field turns white.

Paste in the column you copied in Step 4.
Tip: Copy and paste by column, not by row.

Repeat steps 4-6 for every column in your spreadsheet.
Tip: Be sure to scroll over to the right to see and copy in all the available fields.

Be sure that the Import box is checked for all the contacts you want to import.
Change or add any info you didn't have in your original spreadsheet.

In the Role column, be sure that each contact is labeled as a Customer, Vendor, or Employee
correctly.

10 Click Import.

11 Click OK when the status window says Import Complete.
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Fun fact: You can use the Add Contacts window to add basic customer info without copying it from someplace
else. Just type your customers' info into the fields rather than copying it.

Troubleshooting
* TIcan'tclick a cell in the Role column after I've opened the Add Contacts window. Click "cnt..." and choose Add
Line.

e Igotamessage in the Import status window that says I have errors in some of my items? We can help you fix
them:

1 Close the Import status window by clicking OK.
2 On the spreadsheet, look for the items that have red Xes on the far left side.

3 Click on the item with the red X. A message pops up to the right of the item's row describing what
went wrong.

4 Fix the items with the red Xes and click Import again.

5 Click OK when QuickBooks finishes importing your items.

Entering historical transactions

It's moving day! Only instead of moving offices, you're moving your
data into QuickBooks. And as with most moves, you probably won't do
it all in one fell swoop. It may take some time to get everything in
there. But even if you don't have all the historical data in your
company file, you can (and should) still keep going with entering new
transactions along the way.

When you created your company file, you entered a start date for
your company. If you entered a start date in the past, you’ll need to enter all historical transactions from that start
date through today. Your business may have existed for longer than that start date, but that's OK. For example,
let's say your new year's resolution was to move your business finances from spreadsheets to QuickBooks. You set
the company file's start date to January 1, even though you've been in business for three years already. So you
should enter all your past transactions back to January 1 of this year.

A little confused? Don't be. You're just starting your QuickBooks file at a moment in time. If you're in doubt about
what your start date should be, check with your accountant.
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Why enter my historical transactions?

Entering historical transactions gives you an accurate look at how your company is doing in the present and over
time. After you enter your transactions from your start date up to today, you'll have:
*  Accurate balances in your bank accounts and all other accounts
*  The ability to reconcile your bank and credit card statements with your QuickBooks bank and credit card accounts
*  Up-to-date records of what customers owe you and what you owe vendors
*  Accurate year-to-date profit and loss statements

*  Accurate sales tax reports for any period after your start date

Do | wait to enter current transactions until | get the historical data
in?

No. Just because you starting to use QuickBooks doesn't mean your business has stopped running. You probably
have current transactions happening right now that you need to record, as well as get your historical data into
QuickBooks. So this is important to know: You can enter historical transactions at any time. You don’t have to enter
all your past transactions before you start using QuickBooks.

Go ahead and start entering current transactions as they occur so you don’t get behind. Then catch up with
historical transactions when you can. Try breaking them into digestible chunks, like a week or month's worth at a
time. Remember, though, that your account balances may be off until you’ve entered all the transactions back to
your start date.

Order matters

There are two important guidelines to keep in mind as you enter historical transactions:

Enter transactions in your bank accounts last. This may

seem counterintuitive, but stay with me here. You © O O RockCastle Construction - Chart of Accounts

Q Filter Accounts

want to do this because your Accounts Payable and

Accounts Receivable accounts affect your QuickBooks
bank accounts (but not the actual account at your
bank). So the only bank transactions you’ll have to
enter in your bank account are those that are still
missing after you finish entering transactions for
accounts payable, accounts receivable, and payroll.

You must enter bills and invoices first before you enter
payments. If you tell QuickBooks you've made a
payment, QuickBooks needs to know what bill that
payment is for. Likewise, if a customer has sent you
their payment, then QuickBooks needs to know what

Name
20000 — Accounts Payable
11000 — Accounts Receivable

10300 — Savings

10400 — Petty Cash

50100 — Cost of Goods Sold
» 54000 — Job Expenses

20600 — CalQil Credit Card
30000 — Opening Bal Equity
30100 — Capital Stock

[ Tpe a|v

Accounts Payable
Accounts Recei...

Bank
Bank
Cost of Goods...
Cost of Goods..

20500 — QuickBooks Credit Card Credit Card

Credit Card
Equity
Equity

Balance
26,636.92
93,007.93

10100 — Checking [Bank | | 46969.10

17,910.19
500.00

94.20
382.62
38,773.75
500.00

View: All Accounts

(][] (E) (2] (2)

invoice the payment is for. That way QuickBooks knows which bills you've paid and what invoices your customers

have paid.
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Paying attention to these two guidelines will pay off big for you later on. You'll have an accurate view of which
invoices and bills are paid in full, which are partially

paid, and which aren’t paid at all. As you record your bill
payments and your customers’ invoice payments, Customer:Job Not Found

Shelly King's Big Market of Stuff is not in the Customer:Job
list.

QuickBooks updates your bank balance. Then you can
fill in any other transactions you haven't recorded

previously. [ Setup | | Cancel | [ QuickAdd |

Entering vendor transactions

Strictly speaking, there’s no rule

that says you have to enter your

transactions in a particular order. & j Q] Eﬁ

Purchase Receive Enter Bills Pay
But I recommend that you enter

Orders Inventory Against Inventory Sales Tax

your vendor-related transactions (26)

first, especially if you invoice

J0puSA

Enter Bills Pay Bills

customers for expenses you want

to be reimbursed for. Here's why:

You won’t be able to include expenses on an
invoice for reimbursement unless that expense is
accounted for with a purchase-related transaction.
So, it’s a good idea to get those vendor

transactions in first.

Let’s get started! The first thing to do is enter all your transactions related to buying items and services from your
vendors. You only need to enter transactions from the start date you used for your company file until today.

Vendor transactions to enter are:

e Purchase orders

¢ Item receipts

e Bills

e Payments you made to your vendors
Gather the information you'll need

To get started, you'll need this information for the timeframe between your company file’s start date and today:

*  Details of any POs you’ve sent to vendors, if you use purchase orders
e Alist of inventory items you’ve received
*  Any bills you've received
*  Records of bill payments you made
Entering transactions

Now you’re ready to enter your transactions. If you haven’t set up your Items or Vendors lists yet, you’ll be asked
to add these as you go along. For example, if you’re entering a bill and enter the name of a vendor not in your

QuickBooks for Mac 2015 User’s Guide 16



Vendors list, QuickBooks asks you if you want to Quick Add it. Go ahead and do that. You can go back to the
Vendors list later and add more details about this vendor.

You can use the Vendors area on the Home Page to enter some transaction types, and you can import some
transaction types. Remember, you only need to enter the transactions between your company file’s start date and
today.

Enter these transactions in this order, and be sure you enter the correct date.

Purchase orders. If you use them, enter your purchase orders first. You’ll use these PO transactions when you enter
bills.

Bills. For all the bills you’ve received, enter the information about each bill. Be sure to assign amounts to the
correct expense accounts or track the quantities and costs of items received. The fastest way to enter bills is to
import them. See Importing transactions in batches.

Inventory item receipts. If you received items you’ve ordered but didn’t get a bill for them, choose Receive
Inventory and enter an item receipt.

Credits from vendors. If you have a credit from a vendor, choose Enter Bills and select Credit at the top of the
windows.

Payments. For payments you've made, you're best bet, again, is to import your transactions. (See Importing
transactions in batches) When you’re setting up your table, be sure the Payment Date field shows the actual day
you made the payment, and that you select the correct bank account for the payment.

That'’s it for entering your vendor transactions. Next, we’ll talk about entering transactions related to your
customers.
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Entering customer transactions

Customer transactions you need to enter are:

e  Estimates
* Invoices
*  Sales receipts

¢  Refunds and credit memos

*  Payments received
Gather the information you’ll need

Depending on the type of business you have, you may not need to gather all of this information. So if something in
this list doesn’t apply to you, just ignore it. One important thing to remember: you only need to enter the
transactions from the start date you entered when you created your company file until today. You don’t have
to go back to the beginning of your business and enter years of information. (Whew.)

Whether you’ve been keeping paper or electronic records, or a mixture, here’s what to gather up:

*  Any estimates you’ve sent to customers or potential customers. (You don’t have to enter ones for jobs or sales you
didn’t get, but you can if you want to.)

* Invoices you sent to customers, regardless of whether you’ve received payment yet.

*  Any credit memos you've issued.

*  Records of payments you’ve received from customers.

*  Records of refunds you’ve given.

*  Records of deposits of customer payments you’ve made to your bank.

*  Record of sales tax payments you’ve made.

e If you sell things, details of what you sold, preferably grouped to correspond with deposits of your sales income
and records of deposits from sales receipts you gave.

Entering transactions

Now you’re ready to go. As with vendors, if you haven’t set up your Items or Customers lists yet, you’ll be asked to
add these as you go along. Go ahead and do that. You can go back to these lists later to enter more detail.

You can use the Customer area of the Home Page to enter most of the transactions I talk about here. (I'll tell you
where to enter the others.) Remember, you only need to enter the transactions between your company file’s
start date and today.

OK, now start entering your sales transactions in this order. Be sure to enter the correct transaction date for each
one.

*  Estimates. If you use estimates, you’ll need to first turn on this feature. Choose QuickBooks > Preferences and
select Sales and Invoicing to turn on estimates. Then go back to the Home Page and click Estimates. The estimates
you create will be the basis for other sales transactions such as invoices. You don’t have to enter estimates for jobs
or sales you didn’t get, unless you just want a record of them.
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Invoices. Import the invoices you’ve written between your company file’s start date and now. (See Importing
transactions in batches.) Be sure you fill in the Item column so QuickBooks can track your sales in the correct
accounts.

Sales receipts for cash sales. If you were paid for work or goods on the spot, you probably gave your customer a
sales receipt. Import your sales receipts from your start date until today. Be sure to fill in the columns showing the
amount of each item you sold and received payment for at the time of sale. You can also enter multiple sales on
one sales receipt form if you don’t track sales by customer. If possible, group them so that the money received
from cash sales matches actual bank deposits. That’ll make it easier to record deposits.

Refunds and credit memos. Import returns that may have occurred from the invoices and sales receipts you’ve
already entered.

Payments. Import each payment received from a customer for an outstanding invoice. Be sure that you apply the
payment to the appropriate invoice and that the Date field shows the payment date. If the payment was for all or
part of the customer’s open balance as of the start date, you’ll see a QuickBooks invoice for that balance.

Deposits. Import each deposit of a payment you’ve received; be sure to select all customer payments (whether for
invoices or sales receipts) deposited on one date. Then click OK. In the Make Deposits window, be sure the Date
field shows the deposit date.

Payments of sales tax. For this one, you’ll go to the Vendor area and click Pay Sales Tax. (I know. This article is
about customer transactions, but you’re collecting from customers and paying a vendor so it’s a gray area. Stick
with me.) In the Pay Sales Tax window, record each payment you made of sales tax you collected. Be sure that you
enter the amounts you actually paid the sales tax agencies and that the Date field shows the payment date.

That’s it for entering customer transactions! In the next steps in this series, I'll talk about entering banking and
credit card transactions.
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Entering bank and credit card transactions

When you entered your other transactions, QuickBooks automatically recorded:

Checks you wrote to vendors to pay your bills
Checks you wrote to pay sales tax you collected
Deposits of payments your customers made to you

And you can see all of this in QuickBooks. Just go to your Chart of Accounts (on your List menu) and open your
bank account. You can see all of these transactions in that register. There it all is! Look at all the progress you’ve
made.

Why did I have you do this? I wanted you to see that a lot of your banking-related transactions are already there.
You shouldn’t enter any checks or deposits unless you’re sure they aren’t already in your register. You don’t want
to end up with double payments and deposits. You may want to print out this register (Command-P) to use as a
reference as you go along.

Gathering the information you’ll need

Here’s what you’ll need to enter your remaining transactions. Remember, you’ll only need to enter transactions
from the start date you entered for your company file to today, and you’ll be able to batch-import a lot of it.
Checks you’ve written

Deposits you made

Bank statements showing fees, interest earned, and transfers

Credit card statements showing charges and payments made

“I want to be able to reconcile my account, but my bank account opening balance is from the statement prior to
my company file’s start date. If I'm only supposed to enter transactions between my company file’s start date
and today, what do I do?” In this case, go ahead and enter all the unrecorded checks and deposits from the period
between your statement date and your company file’s start date. This will make sure that your bank account
balance is correct.

Entering your bank transactions
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Now you’re ready to go. Enter all
your unrecorded bank

transactions (the ones not
already in the bank account
register I asked you to look at
earlier in this article) between

o »
your company file’s start date
and today. You can use the

Banking area on the Home Page Record
to enter many of these Deposits
transactions. Be sure you use the
actual transaction date rather
than today’s date. You can enter
these transactions in any order.

s

*  Checks. Import all miscellaneous
checks that aren’t already in Write Check
your register. (See Importing Checks Register
transactions in batches.) Be sure
you fill in the actual check
number in the No. column.

o If the check is for an
expense, select the H
e print  Entr red
' Checks Card Charges

o If the check is a payment
for a liability you track
(for example, a loan),
enter the liability
account at the bottom of the check.

o If the check is for items on your items list, enter the item in the Item field of the Items pane.

*  Deposits. Import your unrecorded deposits. Be sure to refer to your bank account register so you don’t import a
deposit that’s already in there.

*  Fees and transfers. In your bank account’s register window, enter any other fees, charges, or interest earned from
your bank statement. Be sure to enter amounts in the correct column: Increase or Decrease. Also enter any
transfers between bank accounts. (You can also use Banking > Transfer Funds to record transfers.)

Entering credit card transactions

Now that you entered your unrecorded bank account transactions in QuickBooks, let’s look at your credit cards.
(Just to be clear, these are transactions on your credit cards. Accepting credit cards as payment from your
customers is another topic.)

How you enter these historical transactions depends on whether you pay your balance in full each month.

If you pay your balance in full each month, you can simply record a check (Banking > Write Checks) for each
payment. Here are a few things to keep in mind:
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If you entered a balance for your credit card account as of your start date, the first check should pay off that
balance. In the Account field of the check, enter the name of the credit card account.

For checks written to cover credit card charges made between your start date and today, split the amount of the
payment among the various expense accounts it covers.

If you don’t record individual credit card charges using the Enter Credit Card Charges window, you won’t have
detailed records of charges.

If you don’t pay your balance in full each month, or if you know of charges that have not yet appeared on your
statement, choose Banking > Enter Credit Card Charges and enter individual charges.

When you write a check to cover charges already entered in your credit card account (or for the opening balance of
that account), enter the credit card account in the Account field of the check. Don’t enter the expense accounts,
because you’re already tracking expenses in the Enter Credit Card Charges window.

You can enter interest and other fees directly in the credit card account register.

Reconciling your bank account

Using QuickBooks, you can reconcile your bank accounts to track which checks have cleared your bank. After
you’ve entered your bank transactions, it’s a good idea to reconcile your QuickBooks register with each statement,
one at a time, from the first statement after your start date to your last statement. Then you’ll know that
QuickBooks and your bank are in agreement.

Where to go from here

So that’s it for getting your historical transactions into QuickBooks! Whew. You did good. Now go do something
nice for yourself. You deserve it.
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Switching from Windows?

If you’ve switched from QuickBooks for Windows to QuickBooks for Mac, you’ve probably noticed some
differences. QuickBooks for Mac is built as a Mac product from the ground up, so the interface elements will be
familiar if you’ve used other Mac applications. If you’re used to using keyboard shortcuts, they will be different on
the Mac.

QuickBooks Windows vs. Mac: What’s the difference?

The biggest difference between the two products is in the feature set. Here is a summary of the differences.

Because QuickBooks for Mac does not have all the features of its Windows counterpart, not all data converts when
you move your company file from Windows.

Here are some of the biggest differences between QuickBooks for Mac and Windows:

* No Accountant’s Copy. You can send your QuickBooks for Mac file to your accountant, but you won’t be able to
continue work in it. To find out how to do this, search for “round-trip” in Help.

*  Online payroll. QuickBooks for Mac exchanges data with the online QuickBooks Payroll for Mac service. Payroll is
not part of QuickBooks for Mac as it is on Windows.

* Limited 3rd party app integration. Any applications that rely on the QuickBooks SDK, WebConnector, or App
Center to access QuickBooks data will not integrate with QuickBooks for Mac.

e Basic online banking. QuickBooks for Mac offers online banking statement downloads using DirectConnect or
WebConnect. However, transactions can only be added to the account register one at a time, and not as many
financial institutions support QuickBooks for Mac. Full list

*  Online Bill Pay. QuickBooks for Mac currently doesn’t support online BillPay.

*  Price levels. QuickBooks for Mac currently doesn’t support price levels.

. Reports. QuickBooks for Windows has more reports than QuickBooks for Mac.

. Premier and Enterprise versions. There’s only one version of QuickBooks for Mac.
. Inventory. QuickBooks for Mac does not have units of measure or assembly items.

e Multicurrency. QuickBooks for Mac does not support multicurrency.
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Converting your file from Windows

So you’'re switching from QuickBooks for Windows to QuickBooks for Mac. Welcome! We're glad you're here. So
you’re probably wondering if you can convert your QuickBooks for Windows company file into QuickBooks for Mac.
The answer is: Yes!

You can convert any company file from U.S. 2013, 2014, and 2015 versions of QuickBooks Simple Start, Pro,
Premier, and Premier Accountant Edition for Windows. If you are using a QuickBooks for Windows version that is
earlier than 2013, you can still open your file in QuickBooks for Mac. It’ll just be a couple of steps more. An article

on our support site explains exactly how to do this: http://www.gblittlesquare.com/2010/07/winmac/

Before you start, be sure that you’re familiar with what data is converted from QuickBooks for Windows to
QuickBooks for Mac.

Note: If you don’t have access to QuickBooks for Windows to convert your file, we can help you. In QuickBooks,
open the Welcome window (Help > Welcome to QuickBooks) and click Switching to QuickBooks.

On your Windows computer:

1 In QuickBooks for Windows, open the company file you want to convert.

2 Choose File > Utilities > Copy Company File for QuickBooks Mac. Follow the onscreen instructions.
QuickBooks creates a Mac .gbb (backup) file.

3 Copy the .gbb file to a CD or USB drive or some other media. (Most Macs read and write data to and
from PC-formatted media.)

On your Mac:
1 In QuickBooks for Mac, choose File > Open Company, select the .gbb file, and then click Open.

2 Click OK when asked if you want to restore a QuickBooks for Windows file.

3 Enter a name for the restored file, and then click Save.

Depending on the size of your data file, the conversion process can take up to ten minutes. When conversion is
complete, QuickBooks opens the file.

What is and isn’t converted when you switch to QuickBooks for Mac

Although Intuit has used reasonable efforts to include all features affected, Intuit disclaims that all features are
included in these lists. Be sure to compare the newly converted data with the original data to learn what data was
not converted.

Data that IS converted from Windows to Mac

*  Account list (chart of accounts) *  Payment terms list
*  Customer list *  Shipping via list
e Vendor list (notes will not be converted) e Customer type list
¢ Itemlist *  Vendor type list
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Employee list (notes will not be converted)
To do list (alerts will not be converted)
Other names list (without notes)

Job types list

Payment method list

Customer message list

Classes

Reminders (alerts will not be converted)
Links between pay items and other items
Custom field definitions

Transactions and their links:

Invoices

Bills
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Deposits

Payments

Transfers

Memorized transactions
Multiple estimates per job
All list reports

History of QuickBooks versions used with the
data file

Transaction statistics
1099 categories
Notes

Audit trail
Preferences

Company name and address
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Data that ISN’T converted from Windows to Mac

Important: QuickBooks for Mac 2015 does not support multiple currencies. Because accounts and balances are
affected by the multiple and home currency settings, these settings cannot be changed in QuickBooks for Windows
once they’ve been set. If you have used multiple currencies in your Windows company file, you will not be able to
convert your data for use in QuickBooks for Mac.

Some features and data will NOT be converted from Windows to Mag, including (but not necessarily limited to) the

following:

Intuit integrated payroll and payroll list items
(QuickBooks for Mac uses QuickBooks Payroll
for Mac powered by PayCycle and Aatrix Top
Pay for payroll services)

Online banking transactions that have not been
accepted into a register (transactions that have
been accepted will appear as payments,
deposits, and transfers with associated links)

Online banking aliases

Customized settings for forms like invoices,
estimates, statements, and purchase orders
Customized price levels

Integration with third party applications,
including Microsoft Word, Outlook, and ACT!™

Merchant account services

Sales order and back order tracking (available
in Premier versions of QuickBooks for Windows)

Assembly items (available only in Premier
versions of QuickBooks for Windows) will be
converted into non-inventory part items

(forms can be customized in QuickBooks for
Mac)

Multiuser data, account information for users
other than the administrator

User passwords (QuickBooks for Mac supports
administrator password)

Memorized reports

Business planning, expert analysis, and business
optimization tools

Budgets created without an associated account

Transaction type “EFP payroll” (will convert into
a payroll liability check)

Workers comp list
Fixed asset item list

Multiple “ship to” addresses, Preferred Send
method, and payment information for
Customer:Jobs

User-added columns to lists

Exchanging your file with your accountant

Sometimes, it’s useful to send your company file to your accountant, have him or her review it, maybe make some
changes, and send it back. (If your accountant uses a Windows version of QuickBooks, we call this round-tripping.)

By the way, if all your accountant needs to do is add some general journal entries, you don’t have to stop working
in your company file while it’s with your accountant. See “To import general journal entries” page 58 for details.

Important: To round-trip your file, we recommend that you and your accountant be on the same version of
QuickBooks. So, if you are using QuickBooks for Mac 2015, your accountant should be on some 2015 version of
QuickBooks for Windows. Also, you cannot work in your company file while your accountant has it. (Well,
technically you can, but when you open the file your accountant sends back, you end up losing any changes you’ve
made in your copy of the file.)
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To prepare your QuickBooks file for your accountant:

1

2

Open the company file you want to share.

Choose File > Save File for Accountant.
QuickBooks will ask you to verify the data in your company file.

Click Verify (recommended) or Skip Verify.
Important: If the verification isn’t successful, QuickBooks recommends that you rebuild your
company file before sending it to your accountant.

Once QuickBooks tells you that the verification is successful, name the converted file and navigate to
where you want to save it.

Click Save.

If you have a Dropbox account and you want to save the file to your dropbox, click Select Dropbox
Folder.

QuickBooks will prompt you to create a password to protect your company file. Enter a password or, if
you don't want to password-protect the file, leave the fields blank.

Note: If you do enter a password, be sure to share it with your accountant!

Click OK.
QuickBooks will create a QuickBooks backup file (.qbb file extension).
You can click Show File in Finder to locate the file on your Mac.

When your accountant returns your company file, you’ll need to convert it to a QuickBooks for Mac 2015 file
(.pb2015 file extension).

To open the QuickBooks file from your accountant:

1

2

In QuickBooks for Mac, choose File > Open Company.
Navigate to the .gbb file your accountant sent, and click Open.
Click OK when asked if you want to restore a QuickBooks file.

Enter a name for the restored file, and click Save.

Using QuickBooks in multiuser mode

In QuickBooks for Mac 2015, you can run QuickBooks in multiuser mode. This means more than one user can work

on your company file from different computers at the same time. Why would you want to do that? Well, you may

have an employee who does basic tasks like sending out invoices and keeping customer information up-to-date

while you take care of the larger tasks like payroll and paying vendors. In single user mode, you have to stop

working in your company file so your employee can work in it. This can be inconvenient and slow you down. In

multiuser mode you both can work in your company file at the same time.
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How does it work?

One computer is set up with QuickBooks Server, QuickBooks, and E

your company file. Then, with QuickBooks Server running, the -
company file is shared with other computers on the same
network. When other users open QuickBooks on their computer, @ ﬂ @

they will be able to open the company file and work on it. T Ere e b

File Server
Note: You must buy a multiuser license of QuickBooks, add users
to your current license, or buy multiple copies of QuickBooks to
use it in multiuser mode. To add users, open QuickBooks and V v v

choose QuickBooks > Manage License > Buy Additional Licenses. —_— _ f )
5% e
What do you need? % ﬁ %

* Alicense of QuickBooks with more than one user. You can buy QuickBooks for more than one user or you add
user seats to the license of QuickBooks you already have (QuickBooks > Manage Licenses > Buy Additional
Licenses). In addition, QuickBooks will also allow for different registered copies of QuickBooks to work together.

*  One computer to use as the QuickBooks Server. This computer will host the company file for all your QuickBooks
users. Find out what you should consider when picking which computer to user for your server.

Setting up multiuser

Ready for multiuser? Here’s what you do to get it going.

Step One: Buy and install additional user seats

To use your company file in multiuser mode, you must add users to your license. So if you want to have three
people working in your company file, you need a 3-user license. If you've already purchased a copy of QuickBooks
with more than one user license, go to Step Two: Install QuickBooks Server.

Note: If you already have more than one registered copy of QuickBooks, you don't have to buy more additional
user seats. You can use any registered copy of QuickBooks to access the company file in multiuser mode.

To buy additional licenses:

1 Choose QuickBooks > Manage License > Buy Additional Licenses.
2 Follow the directions on the screen to buy your additional licenses.
3 Choose QuickBooks > Manage Licenses > Sync License. (You must be connected to the Internet.)

4 Install QuickBooks on each computer you want to use to work on your company file.

Step Two: Install QuickBooks Server

QuickBooks Server shares your company file on your network with other computers you set up to run QuickBooks
on your network in Step One. You should install QuickBooks Server on the same computer where you want to store
your company file. When QuickBooks Server is running, other QuickBooks users on your network will be able to
open the shared company file.
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Note: Be sure to check out the Multiuser Checklist article for tips on picking a computer to use for QuickBooks

Server.

Step Three: Create user accounts

Everyone using the company file must have a user name and password. Here’s an overview, but to learn more
about user accounts, see page 277.

To create user accounts:

1 Choose QuickBooks > Preferences and then “Users and Passwords" or choose Company > Users and

Passwords.
2 Create an administrative user.
3 Create a user account for each user who will be working with the company file in multiuser mode.

Note: Creating user accounts is not the same as adding users to your license. A user account creates a username
and password so a user can log into a company file. Adding a user allows another user to run another copy
QuickBooks with your license in multiuser mode. Find out more about the difference between user accounts and

user seats.

Step Four: Start multiuser mode
On the computer with QuickBooks Server:
1 Open your company file in QuickBooks like you would normally.

2 Login as the administrator. (You must be an administrator to start multiuser mode.)

3 Choose File > Enable Multiuser Mode.

QuickBooks Server will start automatically. When other users open QuickBooks on their computers, they can open
the company file. It will be listed under Shared Files on the No Company Open window.

QuickBooks server

QuickBooks Server is an application used when you're running QuickBooks in multiuser mode. It shares your
company file with other QuickBooks users on the same network. When a file is shared, more than one user can

work in the file at the same time.

You get QuickBooks server when you buy QuickBooks. But you only need it if you are using QuickBooks in multiuser

mode.

To start QuickBooks Server:

1 If you haven't already, install QuickBooks Server by copying it from your QuickBooks CD or, if you
downloaded QuickBooks, from the DMG file to your Applications folder.

2 If the company file isn't on the same computer you are using to run QuickBooks Server, move it there.
The company file must be on the same computer as QuickBooks Server.
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3 Open the company file in QuickBooks.
4 Choose File > Enable Multiuser Mode. QuickBooks Server starts automatically.

More about QuickBooks Server:
®  You can start QuickBooks server automatically when you log in. With QuickBooks Server running, right-click the icon

in your dock and choose Options > Open at Log In. Then every time you log in on that computer, QuickBooks Server
starts up, sharing your company file.

®  You can start and stop sharing a company file. Select the file in the left column of QuickBooks Server and click
either Start Sharing or Stop Sharing.

® If you close QuickBooks Server, everyone will lose their connection to the company file. On the computer hosting
the company file, you can open the file again in QuickBooks and restart multiuser mode (File > Enable Multiuser
Mode) to share the file. Or you can use the file in single user mode, but other users will not be able to work on it.

®  You can view stats on the company file by selecting it in the left column of QuickBooks Server. You can see how
long the company file has been shared, the number of changes that have happened since you started sharing the
file, the file location, and the users working on the shared file.

®  You can disconnect a user. Select the company file name and then the user name you want to disconnect. Then
click Disconnect. The user will no longer be connected to the company file.

*  Chat with other users working on the shared file. Sometimes you may need to contact other users when you're all
working in the same company file. In QuickBooks Server, select the company filename and the user name of the
person you want to chat with, then click Chat. Your default Chat application will open a chat with the user you
selected. Note: For Chat to work, the user's account must include their Chat ID.

Where to store your file

In multiuser mode, your company file sits on one computer and is shared on your network with other QuickBooks
users. So which computer are you going to use to store the file? Here’s my advice:

e Irecommend picking a computer that meets or exceeds the recommendations for processor, memory, and disk
space. The amount of RAM on the computer can significantly affect performance, so get as much as you can.

e It’'sagood idea to pick a computer that will be on during work hours and is going to stay in the office. Imagine the
dirty looks you’ll get if you put it on a laptop and then take that laptop on a customer visit when the office
manager is trying to work on payroll. I think we all can agree, for the sake of your happy workplace environment,
this situation should be avoided at all costs.

e It's best if the computer with the company file is connected to the network through an Ethernet cable and not Wi-
Fi. It'Il work fine on Wi-Fi, but you’ll probably have better performance from a cable.

*  Some activities are single user only, so it’s good idea to put the company file on the computer of the person who
will be doing those things. That way, that person can switch between multi user and single user mode on their own.

Important: Backing up your company file is just as critical in a multi user environment as it is in single user. To
back up your data, stop sharing the company file then back up the file on the computer running QuickBooks server.
Then you can start sharing the file again.

Other things to know about multiuser mode

There are a few other things to keep in mind when you’re using QuickBooks in multiuser mode.
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*  Youdon't have to have QuickBooks running on the server, just QuickBooks Server. You'll have both QuickBooks
and QuickBooks Server installed on the computer you are using as a server. But you only have to have QuickBooks
Server running to share the company file with others.

*  You can switch back to single user mode. You can turn off multiuser mode so that only one person can access the
company file. Choose File > Enable Multiuser Mode. You'll see a checkmark by the command name. When you
choose it again to go into single user mode, the checkmark goes away.

*  You can enable Multiuser Admin Mode. When QuickBooks Mac is in Multiuser Mode, you see a special menu
item: File > Enable Multiuser Admin Mode. If you choose Admin Mode, you'll force all other users to disconnect
from the company file, and you become the only client connected to the company file. Why would you want to do
this? Because, in Multiuser Admin Mode, you can update Preferences. When you'’re ready to have other users
access the company file, choose File > Disable Multiuser Mode, or log out.

e All the computers have to be on the same network. For users to be able to share the same company file, their
computers must all be on the same network. You can't share a file with remote computers.

*  You may run into each other, but it's OK. You may try to do something in the company file and see a message
that says another user is trying to do the same thing at the same time. You can either wait to try again or use your
chat app (e.g., Messages) to communicate with the other user.

*  Set up each computer for Merchant Account Services (optional). For each computer in your multiuser
environment that you want to use to process your customer's credit cards, you'll need to set up credit card
processing using your Merchant Account Services connection ticket.

* Don't forget to back up your company file. Backing up your company file is just as critical in a multiuser
environment as it is in single user. To back up your data, stop sharing the company file then back up the file on the
computer running QuickBooks server. Then you can start sharing the file again.
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CHAPTER 2

Lists

Lists are one of the most important areas in QuickBooks. Your lists are where the things you use in just about any

transaction live. Take an invoice, for example. The
to" name, item, description, rate, tax, payment terms,
customer message, anything you select from a
dropdown list, are all set up on a list.

You can get to any list from the List menu.

In subsequent chapters, I go into more detail about
specific lists like Chart of Accounts, Items,
Customer:Jobs, and Vendors. In this chapter, I'll talk
about everything else:
Classes
Employees
Other Names
Customer & Vendor Profile

o Customer Types

o Vendor Types

o Terms

o Customer Messages

o Payment Methods

o Ship Via
Vehicles

Memorized Transactions

How to use lists

You can perform these tasks in your lists:

Company Customers

Vendors

Employees

Banking

Items
Classes

Vendors
Employees
Other Names

Vehicles

Add an entry to the list. Click the + menu at the bottom of the list.

Edit an entry. Select an entry on the list and then click Edit.
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Search for an entry. Use the search field in the top right corner or the list to find the item you need. Or you can
search throughout QuickBooks.

Change the view. By default, QuickBooks lists names in a hierarchy. For example, subitems are listed under the
item they are a subitem of. Click the arrow beside a name to view the names in the hierarchy below them. You can
also choose Flat View from the Action menu (%) that lists each name plus the name below it in the hierarchy. You
can change the view by selecting Hierarchical View or Flat View from the Action menu.

Print, Save, or Email the list. Control-click in the list and select commands to print, save, or email what is currently
displayed on the list. For example on the Item list, control-click the name of an item and then select Print Item List,
Save Item List as Text, and Email Items List as PDF.

View only active or inactive names. Use the filters at the bottom of the list to view only active or inactive names.

Display a QuickReport. Create a report for a selected name that lists year-to-date income and expense
transactions for the class you've selected. Select a name and then click QuickReport from the Action menu ().

Revert a list back to its default sort order. With the list open, choose Edit > Re-sort List.
Tips and tricks

Try these tips and tricks to make using the lists even easier.

Sort information by clicking the column titles.
Rearrange the columns by clicking and dragging the top of a column to move it to another location.

Select multiple entries in one of these ways:

o Shift-click to select a range of names. Select

Name Description
the first name you want, hold down the Shift Blueprint changes
key, and then select the last name in the Blueprints Blueprints
range. Concrete Slab Foundation slab - prep

o Command-click to select a group of m e AT

nonadjacent names. Select a name, hold down Framing Help
the Command key (38), and then select each Installation m
additional name. Labor Edit Item X

o Command-A to select all names. No need to cIick;just'préss' Command-A to select the entire list.

Control-click anywhere in the list to access a shortcut menu to common tasks.
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Classes list

Classes are simply categories. You can then apply a class to transactions to get more insight into your business

data. A class can be a department name, a location, or anything that means something to you. Say you're a

magician. You might create the classes "corporate event” and “children’s party.” That way when you need to buy a

custom costume for your rabbit, Hopscotch, that spells out "Happy Birthday, Princess” in pink glitter, you can

classify that expense as being related to a "corporate event.” (Hey, it could happen. Really, it could.) Then you can

create a class report to show all your income and expenses related to a class.

To manage classes:

1

2

Choose Lists > Classes.
Add a new class or edit an existing class.

Add New Class
Click the + menu at the bottom of the list.

(=]

Or control-click anywhere in the list and choose New Class from the shortcut menu.

Edit Existing Class
Double-click the class name. Or select the name of the class and click the Edit button at the bottom of
the list.

2]

Or in the Class list, control-click the name of the class you want to edit and choose Edit Class from the
shortcut menu.

Enter a name for the class.

(Optional) If you want the class to be a subclass of another class, select the “Subclass of” checkbox
and enter the name of the parent class.
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Employees list

If you have employees, you should enter them in the Employees list.

.\. Is your worker an employee or a contractor?

k http://www.gblittlesquare.com/2011/01/hiring-for-your-business-part-1-contractors-vs-employees/
N

To add or edit an employee:

1

2

Choose Lists > Employees.

Add a new employee or open an existing employee.

Add New Employee Edit Existing Employee
Click the + menu at the bottom of the list. * Double-click the employee name.
+ * Or select the name of the employee and click
Or control-click anywhere in the list and the Edit button at the bottom of the list.
choose New Employee from the shortcut 4
menu.

* Orin the Employee list, control-click the name
of the employee you want to edit and choose
Edit Employee from the shortcut menu.

Complete the Address Info tab. Take special note of the following fields:

o

Initials. QuickBooks fills in the employee's initials as you fill in the employee's name. Normally,
you do not have to enter anything into this field. If your employees earn commissions for items
they sell, you can select an employee's initials from the Rep pop-up menu when entering a sale or
estimate to give the employee credit. You can then produce reports showing all sales for each
employee.

Address. Complete the employee's address (QuickBooks has partially filled in the Address field on
the basis of what you've entered so far). Click Address Details to make sure each individual
address field is filled in correctly, especially if you are using Contact Sync. The address
information you enter can be exported for mail merge. If you use mail merge, be sure to include
in the last line of the address the two letter state abbreviation and the zip code. This ensures that
the address will print correctly in mail merge documents.

Social Security Number. QuickBooks observes federal standards for social security numbers. If
the number you enter causes QuickBooks to display an error message, call your local Social
Security Administration office to check the validity of the number.

(Optional) Click the Additional Info tab. Fill in any custom fields that apply to this employee.

To mark an employee as inactive, select the Inactive checkbox. You can then hide inactive employees
by clearing the Include inactive checkbox in the Employees list.

Note: If you plan to use QuickBooks Payroll for Mac, be sure the employee name is spelled exactly the same (first
name, middle initial, and last name) in both places. Employee names in paycheck data imported from QuickBooks
Payroll for Mac must match your QuickBooks employee list.
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Other names list

Do you have a name that is not a customer, vendor, or employee? You can use the Other Names list to add
contacts that you need for your business but don't fit in anywhere else. You can also use this list to capture any
items you use repeatedly on forms, for example, “Annual Depreciation,”, or “ATM Withdrawal.”

To add or edit an other name:

1 Choose Lists > Other Names.

2 Add a new name or open an existing name.

Add New Other Name Edit Existing Other Name

¢ Click the + menu at the bottom of * Double-click the other name.
the list.  Or select the name of the other name and click the Edit
button at the bottom of the list.

* Or control-click anywhere in the list w

and choose New Other Name

e Orin the Other Name list, control-click the name of the
from the shortcut menu.

other name you want to edit and choose Edit Other
Name from the shortcut menu.

3 Complete the Address Info pane.
4 Add any notes you want to add for this name.

5 Click OK.

To mark a name as inactive, select the Inactive checkbox. You can then hide inactive names by clearing the
Include inactive checkbox in the Employees list.

Customer and Vendor Profile lists

You can use the Customer & Vendor Profile lists to set up categories you can use to group information within
QuickBooks. For example, when you create a Job, you can give it a Job Type then use the Job Type in reports to see
what category of jobs are the most profitable. These lists also contain lists for the payment terms you use for your
customers, customer messages, and payment methods.

You can set up:

*  Customer Types. Apply this category when you add or edit a customer.
* Vendor Types. Apply this category when you add or edit a vendor.
* Job Types. Apply this category when you add or edit a job.

e Terms. Terms are the payment terms for your customer or from your vendor. This list is preconfigured for you with
common payment terms. You can edit these or add new ones. You can assign terms to a specific customer or select
terms when you are filling out a sales form like an invoice.

*  Customer Messages. These are messages you apply to sales forms you send your customer such as "Thank you for
your business.”
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*  Payment Methods. Payment methods categorize payments from your customers. When you receive payments
from your customers, you can select a payment method and then sort your deposits by payment method and
create reports based on payment method.

e Ship Via. This list is preconfigured with common shipping methods. You can edit these or add new ones. Then you
can add this information if you customize your sales forms.

Tip: Control-click a name on the list to choose common tasks from a shortcut menu.

To open a list:

Choose Lists > Customer & Vendor Profile and then the name of the list you want to open.

Most of the lists are just labels and can be anything you choose, so I’'m not going to go into detail with those.
There are two exceptions: Terms and Payment Methods. These are a little more involved.

Terms for payment

Payment terms say when you expect to receive payment from a customer or when your vendors expect payment
from you. For example, if you expect payment from a customer within 30 days, and you give a discount of 2% if
payment is received in 10 days, the terms are 2% 10 Net 30.

QuickBooks supplies a list of often-used payment terms. Because QuickBooks uses terms for both invoices to your
customers and bills from your vendors, you only need to add a particular set of terms once to the list.

You can edit a customer or vendor and select the payment terms for each. Then QuickBooks automatically enters
terms for you in invoices and bills.

To set up payment terms:

1 Choose Lists > Customer & Vendor Profile > Terms.
2 Add anew term or open an existing term.
3 On the New or Edit Terms window, enter the details of the payment term.

Payment terms details:

¢  Terms. A word or phrase that will help you recognize the term. You'll see this wherever you select payment terms.

Examples of payment terms

Let's say your invoices are due in 25 days of receipt, and you give your customers a 1% discount if they pay within
10 days. These would be standard terms because payment is due within a specific number of days from the invoice
date. In the New Terms window, click Standard and enter the following:

1% 10 Net 25

Suppose instead that your invoices are due on the 25th day of the month and you give your customers a 1%
discount if they pay within 10 days. To let QuickBooks know that "25" means the "25th day of the month” and not
"25 days after the invoice date,” click Date Driven in the New Terms window and still enter:

1% 10 Net
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e  Standard. Select this if you want your customer to pay within a certain number of days. Now enter the details for
this type of payment term.

o

o

(@]

Net due in. The number of days in which payments from customers or bills to vendors are due.

Discount percentage is. The discount percentage a customer earns for early payment of an invoice, or that
your business earns for early payment of a bill. If there is a discount, you must also complete the next field
(“Discount if paid...”). If there is no discount, enter zero.

Discount if paid within. Enter the number of days within which a customer or your business can pay and
receive a discount for early payment. Be sure to enter the discount percentage in the previous field
(“Discount percentage...”).

*  Date Driven. Customers to pay by a certain date.

[¢]

[¢]

Net due before the.... The day of the month by which payment is due.

Due the next month if issued within.... If you create an invoice that's due in this number of days, then the
due date is pushed back a month.

Discount percentage is.... The discount percentage a customer earns for early payment of an invoice, or
that your business earns for early payment of a bill. If there is a discount, you must also complete the next
field (“Discount if paid...”). If there is no discount, enter zero.

Discount if paid before the.... The number of days within which a customer or your business can pay and
receive a discount for early payment. Be sure to enter the discount percentage in the previous field
(“Discount percentage...”).

Payment methods

Payment methods categorize payments from your customers. For example "barter”, "cash”, "check”, or "American

Express.” When you receive payments from your customers, you can select a payment method and then sort your

deposits by payment method and create reports based on payment method.

Note: If you're using QuickBooks to process credit and debit card transactions, you must first set up your Merchant

Service account. When you open an existing credit card payment method, the “Merchant Service enabled”

checkbox is selected. This check box must be selected to process the card type for a customer payment.

If you process your customers' credit or debit cards using Intuit GoPayments or your Merchant Services Portal, the

payment method "Intuit Payment Method" will be on the list and cannot be changed.

To add or edit a payment method:

1 Choose Lists > Customer & Vendor Profile > Payment Method.

2 Add a new payment method or open an existing one.

Add New Payment Method Edit Existing Payment Method

* Click the + menu at the bottom of * Double-click the payment method.
the list. * Or select the name of the payment method and click the
el Edit button at the bottom of the list.

* Or control-click anywhere in the list [ij

and choose New Payment Method e Orin the Payment Method list, control-click the name of
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from the shortcut menu. the other name you want to edit and choose Edit
Payment Method from the shortcut menu.

Enter the text for the payment method.

(Optional) If you have Merchant Services activated to process credit and debit cards, you can turn
this feature on or off by checking or unchecking “Merchant Service enabled.”

(Optional) To mark a payment method inactive, select the Inactive checkbox.
(Add only) If you're adding a new payment method and want to add more, click Next.

Click OK.

Other things you can do with lists

Once you get your lists set up, you can do different things like manage your lists.

Merging list entries

In some lists, you can combine two list entries into one. For example, you may find that you've been using two

customers (because of different spellings) when you really need only one on your Customer:Jobs list.

Limitations: You can merge list entries for these lists only: Chart of Accounts, Item, Customer:Jobs, Vendor,

Employee, and Other Name. Once you merge two list entries, you can't go back.

To merge list entries:

1

2

Display the list that has the entries you want to merge.

Select the list entry whose name you DON'T want to use and edit it. Usually this means just double-

clicking the entry name.
Change the list entry’s name to be the same as the entry you're combining it with.
Click OK.

Click Yes to confirm that you want to merge the two list items under the same name.

Exporting names for mail merge

You can select names and addresses from your QuickBooks records to merge with documents you create with a

word processor. This feature works with all QuickBooks lists of names (Customer:Job, Vendor, Employee, and Other

Names). For example, you can create a form letter to your vendors in your word processor and have your vendors'

names and addresses incorporated automatically into the letter.

Watch how to export contact information to a mail merge file.

http://www.gblittlesquare.com/2011/06/exporting-contact-information-for-mail-merge/?utc_source=iph
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To export names for mail merge:

1 Choose File > Export > Addresses To Text File.
2 Inthe Select Addresses for Export window, choose the names you want to merge.

3 (Optional) Select the “Include jobs” checkbox to include the jobs associated with the customers you
selected. Select this checkbox ONLY if there is a different name or address for each job. If the
customer name and address are the same for each job, leave the checkbox clear (otherwise, you'll
end up with duplicate form letters to the same name and address).

4 Click OK.

5 Enter afilename for the names and addresses you selected. The file is a tab-delimited file that
contains name and address information for the names you selected.

Notes:

*  Each piece of information in a mail merge data file has a field name that you can use in a form letter. For example,
the First Name field inserts the first name of each person when you print copies of the letter.

*  Some of the fields let you use parts of an address instead of the entire address. For example, you can use the City
field to mention a person's city within a sentence. QuickBooks also provides fields for placing the full block address
at the beginning of a letter.

Inactive list entries

When you mark a list item as inactive, it is hidden in any windows that use that list. For example, an inactive item
from the Items list will be hidden in the Create Invoices window. Inactive list items still appear in reports and
transactions. When you mark an item as inactive, its subitems are also marked inactive.

To mark a list item as inactive:

1 Open the list or center containing the entry you want to make inactive. For example, if you want to
make a customer inactive, choose Customers > Customer Center to open the Customer Center.

2 Open the entry, and select the "Inactive” checkbox, and click OK.

To view or hide inactive customers and vendors:

1 For aninactive customers and vendors, choose the center for that item. For example, for customers,
choose Customers > Customer Center to open the Customer Center.

2 At the bottom of the list, go to the View menu. Choose either “Active Customer” or “Inactive
Customers.”

To view or hide list items other than customer and vendors:

1 From the Lists, Customers, or Vendors menu, choose the list containing the inactive items you want to
hide.

2 Clear the “Include inactive” checkbox. Clearing the “Include inactive” checkbox hides all inactive
items; selecting the “Include inactive” checkbox displays inactive items in gray.
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Deleting an item from a list

If an item is in use somewhere within your company file, QuickBooks will not let you delete it. For example, if you
have entered a shipping method on an invoice, QuickBooks will not let you delete that shipping method from the
Ship Via list, until you remove it from the transaction.

To delete an item from a list:

1 From the Lists menu, choose the list that contains the item.

2 Select the item you want to delete. Subitems: If the item you want to delete has subitems, either
delete the subitems or move them to another part of the list. QuickBooks does not allow you to delete

a list item that has subitems.

3 Choose Edit > Delete (or press 8 D). The Delete command changes to indicate the type of item you
are deleting. For example, if you are deleting a name from the Employee list, the command becomes

Delete Employee.

4 If you delete an item by mistake, choose Edit > Undo immediately.

Adding what's important to you with Custom Fields

Need to add your own data, your own way? Custom fields can get it done. Add custom information to your items
such as Color or Material to your items. For the people related to your business (customers, vendors, employees),
add information that's important to you such as birthdays or the names of spouses.

Note: If you memorize a transaction that has a custom field, QuickBooks memorizes what you entered in the field
along with the other details of the transaction. If you export a list that contains data in custom fields, QuickBooks

exports that data along with the other data from the list.

Adding custom fields

To add custom fields for customers, vendors, and employee

1 From the Lists menu, edit a customer, vendor, or employee.
2 On the Additional Info pane, click Define Fields.

3 For each field:

o Enter the name of the field in the label column.

o Select the lists where you want the field to appear.

Note: You can select a custom field for all three lists (customer, vendor, employee), but each list can only

have a total of seven custom fields.

4 Click OK.
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To add custom fields to items

1 On the Items list, edit an item.

2 Click Custom fields. If you already have custom fields, you'll see them here.
3 Click Define Fields.

4 For each new custom field:

o Enter the name of the field.

o Select the Use checkbox.

Note: Custom fields are available for all item types except subtotals, sales tax items, and sales tax
groups.

5 Click OK.

6 (Optional) Fill in the fields for this item. If you fill in information for a field, the information you enter
transfers automatically to any custom form where the field appears. For example, if the field is
named “Color” and you've entered “navy blue” as the color of a particular item, the Color field on
your sales forms prefills to “navy blue” each time you enter a sale of the item. Leave a field blank if
you'd prefer to fill it in at the time you make a sale, write a purchase order, or prepare an estimate.

To remove or rename a custom field throughout QuickBooks

Keep in mind that changes to custom fields affects all transactions and reports where the custom field appears. For
example, if you change a name from “Sales Region” to “State,” a previous transaction where you entered “Far
West” as the sales region now shows “Far West” as the state. This kind of mismatch also affects reports that show
transactions you entered before you changed the field name.

1 Edit a customer, vendor, employee, or item you want rename.
2 For customers, vendors, and employees, go to the Additional Info pane. For items, click Custom Fields.
3 Click Define Fields.

4 In the Define Fields window, change the name of the field. Or, to the custom field, just clear the field
name.

5 Click OK.

To rename or remove a custom field on forms only

When you change the field name on forms ONLY, QuickBooks retains the old name in the Report Filters window
(this is the window where you restrict the content of a report to those transactions that match specific information
in one or more of your custom fields). For example, if you change the field name from “Lease ending date” to
“Lease ends” on your forms, the Report Filters window still shows “Lease ending date” as the name of the field. You
can still filter for information you entered in the field, even though the name of the field is now different on your
forms.
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1 Display the invoice, sales receipt, estimate, credit memo, statement, or purchase order you want to
customize. For example, to display an invoice, choose Customers > Create Invoices.

2 Click Customize to open Layout Designer.

3 Inthe Layout Designer Fields window, rename the desired custom field. Or, to remove the field, clear
the checkboxes next to the custom field name.

4 Save the form template. Now, only when you use that template, you'll see the change only on the
form.

To use custom fields in reports

If you use custom fields in transactions, you can base your reports on data you've entered into the fields. You can
restrict the report so that it shows only transactions associated with a particular entry in one of the fields (this is
called filtering).

Restriction: You can report only on custom fields that are associated with transactions (that is, a customer,
vendor, employee, or item that uses the field must appear on a transaction). Reports cannot show which names on
a list (Customer:Job, Vendor, Employee) are associated with a particular custom field.

1 From the Reports menu, choose the type of report you'd like to create.
2 Inthe report window, click Filters.
3 Choose the custom field you want to use from the Add filter list.

4 Enter the information you want to restrict the report to. For example, if one of your custom fields is
Color and you wanted the report to show only sales of navy blue items, enter “navy blue” in the Color
field.

Tips and tricks: Quick Add and Setup

You can add to any of your QuickBooks lists while you are in the middle of another task. For example, if you're
writing an invoice to a new customer and you type your new customer's name in the Customer:Job field,
QuickBooks asks whether you want to “Quick Add” or “Set Up” the name.

*  Quick Add. Add only the name or item to your list. Later, if you want to add more information about the name or
item, you can edit its record in the list itself.

* Set Up. Add additional information about the name or item, such as an address or phone number. QuickBooks
then displays a window where you can enter the information.
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CHAPTER 3
Accounts

If you were using pen and paper to run your business, you might use the old shoebox method of tracking your
transactions, sorting all your transactions by keeping them in labeled boxes. In QuickBooks, accounts work kind of
the same way. Your QuickBooks transactions are associated with an account, and your accounts are listed in your
Chart of Accounts. So your accounts are like the shoeboxes, and the Chart of Accounts is like the closet you keep
them in.

Important: One mistake new QuickBooks users sometimes make is thinking that their Chart of Accounts lists only
bank accounts. It’s true that your bank accounts are listed in your Chart of Accounts, but so are your expense
accounts, income accounts, and others.

We’ve got a great video on Little Square that gives you an overview of accounts and why they are
important to your business:
http://www.gblittlesquare.com/2011/01/video-bookkeeping-101/

Types of accounts

There are two main types of accounts: balance sheet accounts and income/expense accounts.

Balance sheet accounts

A balance sheet account is an account that appears on a balance sheet report. This report summarizes the
financial position of a business. A balance sheet shows the value of your company's assets, liabilities, and equity as
of a particular day. It is called a balance sheet because the value of the assets is always exactly equal to the
combined value of the liabilities and equity.

*  Bank account—Checking, savings, and money market accounts. Add one bank account for every account your
company has at a bank or other financial institution. (You can also use this type for petty cash.)

*  Accounts receivable (A/R)—Transactions related to the customers that owe you money, including invoices,
payments, deposits of payments, refunds, credit memos, and statements. Most companies have only one A/R
account.

e Other current asset—Assets that are likely to be converted to cash or used up within one year, such as petty cash,
notes receivable due within a year, prepaid expenses, and security deposits.
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* Fixed asset—Long-term notes receivable and depreciable assets your company owns that aren't likely to be
converted into cash within a year, such as equipment or furniture.

*  Accounts payable (A/P)—Your company's outstanding bills, bill payments, and any credit you have with vendors.
*  Credit card—Credit card purchases, bills, and payments.

*  Current liability—Liabilities that are scheduled to be paid within one year, such as sales tax, accrued or deferred
salaries, and short-term loans.

* Long-term liability—Liabilities such as loans or mortgages scheduled to be paid over periods longer than one year.

*  Equity—Owner's equity, including capital investment, drawings, and retained earnings.

Income and expense accounts

Income and expense accounts track the sources of your income and the purpose of each expense. When you
record transactions in one of your balance sheet accounts, you usually assign the amount of the transaction to one
or more income or expense accounts. For example, not only do you record that you took money out of your
checking account, but you keep track of what you spent the money on: utilities, office supplies, etc.

To display a balance for income and expense accounts, choose Reports > Company & Financial > Profit & Loss, or
select the income or expense account in the chart of accounts and then choose QuickReport from the Action pop-
up menu (¥#).
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Your Chart of Accounts

Remember in the previous section, I talked

about accounts being like shoeboxes

where you kept the records of all your 000 RockCastle Construction - Chart of Accounts

transactions? Well, you’ll need ‘ Q Filter Accounts

Name A Type () Balance
someplace to store and manage those 10100 — Checking Bank | | 46,969.10
shoeboxes and that’s where the Chart 10800 =Savngs fank 17330429
10400 — Petty Cash Bank 500.00
of Accounts comes in. 11000 — Accounts Receivable Accounts Receivable 93,007.93
12000 — Undeposited Funds Other Current Asset 2,440.00
. 12100 — Inventory Asset Other Current Asset 28,991.23
Your chart Of accounts is a Complete 12800 — Employee Advances Other Current Asset 832.00
list of a business’s accounts and their 13100 — Pre-paid Insurance Other Current Asset 4,050.00
. 13400 — Retainage Receivable Other Current Asset 3,703.02
balances. YOU use it to trGCk hOW mUCh 15000 — Furniture and Equipment Fixed Asset 34,326.00
money your company has, how much » 15100 — Vehicles Fixed Asset 78,936.91
. h h monev is 15200 — Buildings and Improvements Fixed Asset 325,000.00
money it owes, how muc y 15300 — Construction Equipment Fixed Asset 15,300.00
coming in, and how much is going out. 16900 — Land Fixed Asset 90,000.00
17000 — Accumulated Depreciation Fixed Asset -110,344.60
18700 — Security Deposits Other Asset 1,720.00
The ChClrt Of Accounts ShOWS the name 20000 — Accounts Payable Accounts Payable 26,636.92
and type of each account in your 20500 — QuickBooks Credit Card Credit Card 94.20
When vou set u our 20600 — CalQil Credit Card Credit Card 382.62
company. y p y 20700 — Due to Owner Other Current Liability 0.00
company file, QuickBooks sets up 23000 — Loan - Vehicles (Van) Long Term Liability 10,501.47
tain accounts fOI' ou automaticall 23100 — Loan - Vehicles (Utility Truck) Long Term Liability 19,936.91
cer y y 23200 — Loan - Vehicles (Pickup Truck) Long Term Liability 22,641.00
As your business grows or changes, you » 24000 — Payroll Liabilities Other Current Liability 5,404.45
can add new accounts to your Chart of View: All Accounts
Accounts to better organize your l;J Lﬂj 7z J )

finances, For example you might want ————

to create expense accounts to track
office supply purchases separately from
advertising costs.

The Chart of Accounts lists the name of each account, the type of account, and the balance. If the account shows
a blue dot (¥7) in the last column, then online banking is enabled for that account.

*  To open the Chart of Accounts. Choose Lists > Chart of Accounts.

*  To add an account. Click + at the bottom of the Chart of Accounts and enter information for the account.

* To edit an account. Select the account name, click Edit at the bottom of the Chart of Accounts, then change
information for the account.

* To open the register for an account. Double-click the name of an account to open the register. Or click Open
Register at the bottom of the Chart of Accounts.

*  To show only active or inactive accounts. Use the View menu at the bottom of the Chart of Accounts to change
the view to show only Active Accounts or Inactive Accounts. To make an account active or inactive, edit the
account and check or uncheck “Inactive.” Or Control-click the account name and choose Make Account Inactive or
Make Account Active.

*  Toreorder the accounts in the list. On the Action ('ﬁ) menu, be sure Enable Custom Ordering is checked. Then
you can drag and drop account names where you want them to appear in the list. When Enable Custom Ordering is
unchecked, the list uses the default ordering of account names. In any case, all of the account names of a given
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account type will appear together. For example, you can drag an expense account to a different place within the
list of expense accounts, but not to the middle of your income accounts.

*  To change the view. By default, QuickBooks lists accounts in a hierarchy. Click the arrow beside an account name
to view its subaccounts. You can also choose Flat View from the Action menu () that lists each entry as the account
name plus any subaccount name. You can change the view by selecting Hierarchical View or Flat View from the
Action menu.

Adding or editing accounts

When you set up your company file, QuickBooks sets up certain accounts for you automatically. As your business
grows or changes, you can add new accounts to your Chart of Accounts to better organize your finances. For
example you might want to create expense accounts to track office supply purchases separately from advertising

costs.

To add or edit a new account:

1 Choose Lists > Chart of Accounts.

2 To add an account, click + at the bottom of the Chart of Accounts. w
To edit an account, select the account name and click Edit at the bottom of the Chart of Accounts.

2]
3 Use the options below to set up your account. You’ll see some subset of these options, depending on

what type of account you’re creating. For example, you’ll only see the Bank No option when you’re
creating a Bank account.

o Type—The type of account you are creating.

o Number—The account number you want to give the account. (If you don't see the number field,
choose QuickBooks > Preferences and then click Transactions. Select the “Use account numbers”
checkbox.)

o Name—The name you want to give the account.
o Description—A description for the account and/or bank or credit card number.

o Bank No—The number of the bank account associated with this account, such as your checking
account number.

o Subaccount of—Makes the account the subaccount of an existing account. From the list, select
the account that will be the higher-level account for this subaccount.

o Tax Line—Do you want to report this type of income or expense on your income tax forms?
= If you do: Choose a tax line to associate with this account from the Tax Line list. The type of
tax form you chose in the New Company Setup Assistant interview or Company Information
window determines the income tax lines that QuickBooks displays in the pop-up menu. For
example, if you specified that you file the Form 1040, you could associate an automobile
expense account with the Schedule C: Car and truck expenses tax line.
= If you don't: Choose <Not tax-related> from the Tax Line list.

Check with your accountant if you need more information about which tax forms to use and
which tax lines to map to each account.
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o Account is inactive—Makes the account inactive. You can then hide inactive accounts by
selecting “Active Accounts” in the View menu at the bottom of the Chart of Accounts list.

o Is a payroll account—Marks the account as one that you use for payroll. Payroll information is
very sensitive, so it's important to think about setting payroll accounts if you have more than one
user. Only users with access to Payroll will be able to see transactions in these accounts. In
addition to marking accounts as payroll accounts in the Edit Account window, you can choose
QuickBooks Preferences, Users and Password, Set Payroll Accounts to mark multiple accounts at
once.

o Online Settings—If you use online banking with this account, click Online Setup to see the
settings for your online banking. If you do not have online banking set up for this account and
want to do so, choose Banking > Online Banking Setup and follow the screen instructions. If you
do have online banking setup for this account and want to disable it, select “Not Enabled” from
the Download Transactions list.

o Opening Balance—Enter an opening balance for a balance sheet account.
= If you acquired the account before your QuickBooks start date: See the QuickBooks User's
Guide for details on how to calculate the opening balance.
= If you acquired the account after your QuickBooks start date: Leave the opening balance
at 0.00 and enter the opening balance as a transaction in QuickBooks. For example, if you
open a new savings account using $500 from your checking account, enter a check for $500
and assign the transaction to the new savings account in the detail area of the check.

Some advice on creating accounts:

e Don’t create too many accounts. Too much detail can be burdensome. You can always see the details by running
a detailed report.

*  Beas descriptive as possible when naming your accounts. Descriptive names help you find the correct account
quickly and easily.

*  Be consistent when entering your transactions. For meaningful reports and comparisons, it’s very important to
use the same accounts for the same transactions each time.

Tips and tricks on using your Chart of Accounts
Try these tips and tricks to make using the Chart of Accounts even easier.
e Customize the color of an account. Double-click any account name that has a register and is the type you want to

change. Then choose Edit > Change Account Color. (You can only color-code balance sheet accounts, that is,
accounts with registers.

e Sort information by clicking the column titles.
*  Rearrange the columns by clicking and dragging the top of a column to move it to another location.

e Select multiple names in one of these ways:

o Shift-click to select a range of names. Select the first name you want, hold down the Shift key, and then
select the last name in the range.

o Command-click to select a group of nonadjacent names. Select a name, hold down the Command key (3§),
and then select each additional name.

o Command-A to select all names. No need to click; just press Command-A to select the entire list.
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. Control-click an account name to access a shortcut menu to common tasks.

I 10100 — Checkin— [

10300 —savings  Help
10400 — Petty G New Account

X

12000 — Undepo

12100 — Invento  Use

12800 — Employr  QuickReport

13100 — Pre-pai Make Account(s) Inactive
13400 — Retaina  Reconcile

Adding subaccounts

Subaccounts let you track several related types of income or expenses independently, yet keep them all under the
“umbrella” of a single parent account. For example, if your business has substantial advertising expenses, you could
divide your Advertising expense account into several subaccounts:

Advertising
Directing Mailings
Newspaper Ads
Signs
Yellow Pages Listing

Your reports will now show subtotals for the various ways that you advertise as well as the total for all of your
advertising.

To add a new subaccount:

1 Create a new account as described in the previous section. The account type must be the same as the
parent account. For example, if the parent account is an expense account, the subaccount must be
an expense account also.

2 Select the “Subaccount of” checkbox.
3 From the list, choose the account that you want to be the parent account.
4 Click OK.

To turn an existing account into a subaccount:

1 Choose Lists > Chart of Accounts.

2 Select the account you want to make a subaccount and click Edit at the bottom of the Chart of

Accounts.

3 Select the “Subaccount of” checkbox. From the list, select the account that will be the higher-level
account for this subaccount.

4 Click OK.
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Note: You can also select the account then drag and drop it under the name of the account you want to
make it a subaccount of.

What happens

The balances of subaccounts are added to their parent account balance in the chart of accounts. The register of a
parent account shows all the transactions in the subaccounts.

When you reconcile a balance sheet account that has subaccounts (such as a joint checking account), reconcile the
parent account, so that you reconcile all transactions for that account.
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Deleting an account

You can delete an account only when it:

* isnotused in any transactions.
* isnot assigned to any line items.
* does not have subaccounts.
To find transactions that use an account:
®  For balance sheet accounts only, double-click the account in the chart of accounts to display its account register.
®  Forincome and expense accounts only, double-click the account in the chart of accounts to display its QuickReport.

*  Forall accounts, create a Transaction Detail by Account report by choosing Reports | Accountant & Taxes |
Transaction Detail By Account.

To delete an account:
1 Choose Lists > Chart of Accounts.
2 Select the account you want to delete.

3 Choose Edit > Delete Account.

Notes

. Subaccounts. If the account has subaccounts, either move the subaccounts to another parent account, or delete
the subaccounts before you delete the parent account.

*  Merging accounts. Consider merging the account with another account instead of deleting it (before deleting the
account, you would have to reassign all the transactions that post to the account).
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Numbering your accounts

You can set up your Chart of Accounts to show an account number next to each account name.

To set up account numbering:

1 Choose QuickBooks > Preferences and then click Transactions.
2 Select the “Use account numbers” checkbox.

3 (Optional) Select the “Show lowest subaccount only” checkbox. This option shows you only the
account you are working with when entering transactions.

For example, the expense account on a check would be shortened to:
5411-Main

rather than the full account path:
5400-Rent: 5410-Office: 5411-Main

To number your accounts:

1 Choose Lists > Chart of Accounts.

2 Select the account name and click Edit at the bottom of the Chart of Accounts.

3 Inthe Number field, enter the number of the account. You do not have to assign account numbers to
your Sales Tax Payable or Undeposited Funds accounts. QuickBooks assigns numbers to these
accounts automatically.

Notes

*  QuickBooks inserts the account number before the account name in the chart of accounts. The account number
also appears in Account fields, in reports that list the account, and on graphs.

e If you turn off account numbers, QuickBooks does not display numbers for accounts. However, it saves numbers
you already entered, and displays them if you turn the preference on again.

Combining two accounts

Combine two accounts of the same type into a single account if you want to see those accounts represented by a
single line in your reports.

To combine two accounts:

1 Choose Lists > Chart of Accounts.

2 Make sure that the accounts you want to merge are at the same hierarchical level. How do I move an
account? Drag and drop the account name to the level on the hierarchy where you want it to be. If
you make a mistake, press Control-Z to undo the move.

3 Select the account whose name you DON'T want to use for the merged account.

4 Choose Edit at the bottom of the Chart of Accounts.

QuickBooks for Mac 2015 User’s Guide 52



5 Change the account name so that it is the same as the account you're merging it with.
6 Click OK.
7 When prompted to merge the selected accounts, click Yes.

8 Click Merge Accounts to confirm that you want to merge the two accounts.

Working with registers

e 06 10100 — Checking
(Q ) e [ Date, Type, Number/Ref ¢]
Search 1-line Sort By Print  Color
Date | Number | Payee | Payment | v | Deposit Balance
Type | Account Memo | |
12/15/18 | 10076 Dan T. Miller 1,350.15 69,934.06
PAY CHK | -split- |
12/15/18 | 10077 Elizabeth N. Mason 932.92! 69,001.14
PAY CHK | -split-
12/15/18 | 10078 Gregg O. Schneider 1,062.12 67,939.02
| PAY CHK | -split- ]| al
12/15/18 | 10079 Gregg O. Schneider 1,062.12 66,876.90
| PAY CHK | -split- | |
12/15/18 | SEND 500.00 67,376.90
TRANSFR | 10300 — Savings
12/15/18 | Number | Payee = Payment Deposit
Account 3 | Memo
Ending balance 67,376.90
Record Restore Splits |

Registers help you track what goes on in your accounts. Every balance sheet account in your Chart of Accounts has
its own register that lists, in chronological order, all the transactions in the account. You can choose to list the
transactions by date, type, and number/reference (the default, or by a number of other criteria.

v Date, Type, Number/Ref
Amount (largest first)
Amount (smallest first)
Number/Ref

[ Order Entered
Date and Order Entered

[ Cleared Status |

Tip: Use the search field, in the upper left, to further refine your search. Just remember, QuickBooks is pretty literal.
If you type “12” in the search field, you’ll get transactions from December, from 2012, and with 12 in the amount,
among other things. If you want to search for transactions dated in December, and your dates appear as
mm/dd/yy, you could type “12/” in the search field.
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Note: You set how the date appears in your register (and elsewhere) using Mac OS X System Preferences >

Language & Region.

If you're familiar with adjusting entries in a general journal, you can use the General Journal Entry window to enter
debits and credits. (QuickBooks provides the general journal for bookkeepers who know debits from credits and
who prefer to enter certain transactions in a general journal.)

Opening a register
You can open an account's register at any time.
From the Chart of Accounts:
*  Double-click the name of the balance sheet account whose register you'd like to open.
*  Click Open Register at the bottom of the Chart of Accounts. L=
From a form (check, invoice, etc.):

With the form open:

*  Choose Edit > Use Register.
* PressR.
What happens?

QuickBooks opens the register for the account where the check, invoice, bill, or credit card charge originated. For
example, if you are viewing an invoice, QuickBooks opens the register for the accounts receivable account where
the invoice was recorded.

What about income and expense accounts?

These types of accounts do not have registers in QuickBooks. If you need to see a list of the year-to-date
transactions for an income or expense account, select the name of the account, and then choose QuickReport from
the Action pop-up menu (%).

Editing a transaction in a register

With some exceptions (see “Restrictions” below), you can go to a register to edit a transaction. This can save time if
the transactions you want to edit have relatively few distribution lines and you do not need to track the costs of

specific items.

To edit a transaction in a register:

1 Open the register where the transaction appears.

2 Go to the transaction. If you're not sure where the transaction is, you can either scroll the register to
see if you can spot the transaction, or you can use the Go To feature (Edit > Go To) to jump to the
first transaction that contains a particular payee name, amount, memo, or transaction number.

3 In the transaction, edit the fields you want to change.
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Restrictions

You can edit deposits (designated by DEP in the Type field) without restrictions. You can edit split amounts for
checks (CHK), credit card charges (CC), credit card credits (CC CRED), bills (BILL), and vendor credits (BILLCRED) if
all the amounts are assigned to expense accounts (if any amount is assigned to an item, you must double-click the
transaction to edit the split amounts). For all other kinds of transactions, only certain fields can be edited directly in
the register. To edit one of these transactions without restrictions, double-click the transaction to display it in its
complete form.

Entering split transactions

When you enter a transaction in a register, you can “split” the transaction to different accounts, customers, jobs, or
classes, so that you can keep track of how much you're spending on each account, customer, job, or class. From the
register, you can also view split transactions that you entered by using the Expenses tab in the Write Checks, Enter
Bills, Enter Credit Card Charges, or Create Item Receipts windows.

Restriction: From a register, you cannot view or enter a split transaction that tracks items.

To enter split transactions:

1 Inthe account’s register, select the transaction you want to split, or click in the blank entry at the end
of the register.

2 Enter the payee, vendor, or name.

3 Enter the total amount of the transaction in the payment field. If you don't know the total, leave the
Amount field blank. QuickBooks totals the amount as you fill in the splits and displays it in the
Payment field.

4  Click Splits.
5 Inthe Account field, enter an account.

6 Inthe Amount field, enter the amount to be assigned to this account. QuickBooks subtracts the
amount entered from the total amount and displays the remainder on the next free line of the Splits
window. If you left the transaction amount blank, QuickBooks adds the split amount to the
transaction amount.

7 (Optional) Enter a note about the split amount in the Memo field.

8 (Optional) Enter the name of a customer or job in the Customer:Job field. In the column, indicate
whether the expense is billable to that customer:

o If the expense is billable, do not change the invoice icon next to the customer's name.

o Ifitis not, click the invoice icon next to the customer's name. This marks an “X” through the icon.
(Clicking again removes the “X.”)

9 (Optional) Enter a class in the Class field. The class field appears only when you select the “Use Class
Tracking” checkbox (choose QuickBooks > Preferences and click Transactions).
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10 Continue to add accounts and amounts (and customers, jobs, or classes if needed) until you have
added one line for each part of the transaction.

If the split amounts don't add up: As you enter amounts in the Splits window, QuickBooks enters the
remainder on the next free line. Sometimes the total of the amounts entered in the Splits window
doesn't equal the figure you originally entered in the register. This happens when you delete a splits
line or change the total amount in the register. To balance your transaction, click the Recalc button in
the Splits window.

Changing an opening balance

Normally, when you create a balance sheet account, you’ll enter a starting balance for it. But there are times when
you might either skip this step or find a need to change that balance.

First of all, I want to talk about what an opening balance is. In a nutshell, it’s the amount of money or the value of
an account when you start using QuickBooks. So if you have $5000 in savings account when you start using
QuickBooks, you enter that as your opening balance when you create that account.

e If you don’t have any transactions recorded for that account, just edit the account and enter an opening balance.

e If you've already got transactions recorded, then open the Chart of Accounts and double-click the account to open
the register. Look for the Opening Balance Equity entry and change it to the correct amount.

e If you don’t have an Open Balance Equity entry in your account’s register, you need to add one. Add a transaction
to the register with Opening Balance Equity as the description and a date you want to record for the opening
balance. Enter the opening balance amount:

o Inabank account, enter the amount in the Deposit column.
o Inan asset, liability, or equity account, enter the amount in the Increase column.

o Inacredit card account, enter the amount in the Charge column.

0 To see how this works, check out this video on Little Square:
http://www.gblittlesquare.com/2011/05/adding-or-changing-an-opening-balance/

Changing an account’s color

When you change an account’s color, your change affects the account’s register and associated data entry forms.
For example, if you make your checking account blue, both the register and the Write Checks window for that
account will be blue.

Changing an account’s color is useful if you have several accounts of the same type, such as two or three checking
accounts. You may want to make each account a different color to avoid mistakenly writing checks from the wrong
account.
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To change an account’s color

1 Inthe Chart of Accounts, double-click the account you want to change to open the register.

2 Choose Edit | Change Account Color to display a standard color palette like the one shown here:
3 Click to select the color you prefer. The register or form changes color immediately.

4 Click the color palette’s close button to dismiss it.

Note: You can only change the color of balance sheet accounts, that is, accounts with registers.

Moving a transaction to a different account

If you enter a transaction into the wrong account, you can easily correct your mistake without having to re-enter
the transaction.

To move a transaction to a different account:

1 Open the register where you mistakenly entered the transaction.
2 Double-click the transaction.

3 Select the correct account from the Account pop-up menu.

00 0 Transfer Funds Between Accounts

Date: 12/05/137 Transfer Amount: § 25,000.00

Transfer Funds

ccount:f 10300 — Savings

Account Balance: 17,910.19

To Account:| 10100 — Checking Account Balance: 46,969.10

Memo: | Funds Transfer

@) | Previous | | Next | | Cancel | | oK |

Using a general journal

If you're familiar with adjusting entries in a general journal, you can use the General Journal Entry window to enter
debits and credits.

Important: QuickBooks provides the general journal for bookkeepers who know debits from credits and who prefer
to enter certain transactions in a general journal. If you are unfamiliar with how a general journal works, use the
Transaction Center or the icons on the Home Page instead.
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To make a journal entry:

1

Choose Banking > Make General Journal Entries.
Note: You can also make journal entries using the Transaction Center.

To enter a new entry, click the "New Entry..." on the left panel or click the + at the bottom of the list.
To edit a check, select a check in the list on the left panel. (If you don't see this list, click the Left
View.)

If you want the date of the transaction to be different than today's date, change the date that
QuickBooks filled in.

Fill in the entry number of the transaction.

In the Account column of the detail areq, enter the first account in your transaction. Then enter the
debit or credit amount, your memo about the amount, and a source name. If the “Use Class
Tracking” preference is in effect, you can enter a class in the Class column.

Enter additional distribution lines until the transaction reaches a zero balance (the total in the Debit
column should equal the total in the Credit column).

The entry appears in the register for any balance sheet account involved, and in reports showing any income or

expense for the accounts you included.

If you are using QuickBooks for Mac 2014 or later, you can import general journal entries.

This is useful if you work with an accountant who uses a non-Mac version of QuickBooks. Your accountant can

make journal entries while you continue to work in your company file. When your accountant is done, he or she

sends you a QBJ file which you use to import the general journal entries.

To import general journal entries:

1

2

3

4

5

Choose File > Import > General Journal Entries.

Select the .gbj file containing the entries you want to import, and click Open.
Select the journal entries you want to import, or click Select All, then click Import.
Click OK to back up your company file.

Review the entries that were posted, if you'd like, then click OK.

The entries appear in registers, reports, and in the General Journal window, just like they would if you had entered

them manually.

To print a journal entry:

1

Choose the journal entry you want to print from the list on the left side of the window, if you're not
already looking at it.
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3 On the print screen, check to make sure everything looks okay and that you've chosen the right
printer.

4 Click Print.

To reverse a journal entry:

1 Choose the journal entry you want to reverse from the list on the left side of the window, if you're not
already looking at it.

2 Click m

3 Click Save.
You’ll see a new journal entry with “R” next to the entry number and any debit and credit amounts
reversed. The new entry is dated the first day of the next month following the original transaction.

General Journal
® m m

Qfhee Enty Date: [11/03/18 | Entry Number: 11208 ; Overhead
Sortby Date  +

Summary s
o+ Create Intry_.

General Journal Ent Phoce
13100 — Pre-pakd Insu... $457.06 J v e
11730118 o122 : , wm T G "M_, o V... ._:‘ I — s i b
13100 — Pre-puid In & & 13- Recurring Ovecheadt
:.ln)z: ;-‘uwmy Insur.., s::lsl:.: Stioy =1 PRI, e e o Actve estimates )
730/ £2100 — Insurance 50.00 Reversed- - Recuring Overhead Unbifed tme /excenses 0.00

15100 — Pre-paid Insu $675.00 62100 ~ Insurance: 350.00 Reversed--Recurming Overhead acar Transactions a
11/01/18 11200

11730118 Gentral 452.06
1300 = Pre-pale w4000 11/30/18  Generdl ) 148.83
10/31/18 #1120

11/03/18  Geneeal ) “75.00
62120 — Liability Insur... $148.83 1031118 General ) €75.00
10/31/18 #1119 10103718 Genwral} 148.03

13100 — Pre-paid Insw... $675.00 Notes s
09/30/18 #1118 -
62120 — Liability Insur... $148.83
09/30/18 a7

62120 — Liability Insur... $148.83
09/30/18 #1116

13100 — Pre-paid Insu..  5675.00
08/31/18 1115

62120 — Liability Insur... 14883
08/31/18 wlll4 I

+ -2 iil]

You can also right-click a journal entry and choose Reverse General Journal.
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General Journal Entry

Reverse General Journal
Memorize General Journal
Void General Journal

Insert Line
Delete Line

Memorized Transactions

Edit Name

Edit Notes
QuickReport
Transaction Journal

Account I Debit | Credit Memo Name Billable?  Class
13100 — Pre-paid ik‘ New General Journal 675.00 Overhead =] Overhead
62100 — Insurance: '~ Overhead [E |Overhead
62100 — Insurance: Delete General Journal Overhead =] Overhead
62100 — Insurance: Duplicate General Journal Monthly Asset Adjust |Overhead [ |Overhead
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CHAPTER 4

ltems

When the QuickBooks term “items” comes up, many users immediately think “inventory”—that is, things that retail
businesses sell. Service business owners may wonder why they need to fool around with items, since they sell
services rather than physical things.

Whatever your business, you’ll need to use items. If you buy it or sell it, it’s an item—whether it’s a physical thing
or a service. In a doctor’s office, an exam is an item. For a writer, a blog post is an item. For a lawyer, a courtroom
appearance is an item.

Items can also be discounts, sales tax, and subtotals. QuickBooks for Mac has ten different types of items you can
use for forms and reports.

Items permeate the QuickBooks landscape, acting as key components in everything from jobs to invoices, accounts
to reports. So where can you find all these items? First and foremost, in the Items list (List > Items)—one of the
three major lists in QuickBooks. (The other two are the customers and vendors lists.)

0.6 6 Item List
Q Filter Items
Name Description ﬁ'vpe Account On Hand Price
2005 pickup - 2 Service 15100 — Vehicles 0.00
2005 Van - 14 Service 15100 — Vehicles 0.00
Blueprint changes Service 40100 — Construction Inco... 0.00
Blueprints Blueprints Service 40100 — Construction Inco... 0.00
Chairs - 3 Service 15000 — Furniture and Equi... 0.00
| Concretesiab _———— Foundaton sab prep and pourng [senice 40100 = Comsctonneo | | 000
Conference Table - 4 Service 15000 — Furniture and Equi... 0.00
Copier/Printer - 15 Service 15000 — Furniture and Equi... 0.00
Desks - 5 Service 15000 — Furniture and Equi... 0.00
Desktop computer - 6 Service 15000 — Furniture and Equi... 0.00
Desktop PC - 7 Service 15000 — Furniture and Equi... 0.00
Desktop PC (5) - 8 Service 15000 — Furniture and Equi... 0.00
Equipment - 17 Service 15300 — Construction Equi... 0.00
Floor Plans Floor plans Service 40100 — Construction Inco... 0.00
Framing Framing labor Service 40100 — Construction Inco... 55.00
Installation Installation labor Service 40100 — Construction Inco... 35.00
Labor Service 40100 — Construction Inco... 0.00
Laser Printer - 9 Service 15000 — Furniture and Equi... 0.00
Lexus - 16 Service 15100 — Vehicles 0.00
Metal filling cabinets - 10 Service 15000 — Furniture and Equi... 0.00
Mileage Service 40500 — Reimbursement In 0.365
Office Building - 11 Service 15200 — Buildings and Impr... 0.00
Office Land - 12 Service 16900 — Land 0.00
Removal Removal labor Service 40100 — Construction Inco... 35.00
Repairs Repair work Service 40100 — Construction Inco... 35.00
Server - 13 Service 15000 — Furniture and Equi... 0.00
» Subs Subcontracted services Service 40100 — Construction Inco... 0.00
Utility Truck - 1 Service 15100 — Vehicles 0.00
View: All Items

R G)
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Types of items

QuickBooks provides ten types of items to help you fill out sales and purchase forms quickly.

*  Service. Use for services you either charge for or purchase, such as specialized labor and consulting hours.
* Inventory part. Use for merchandise or parts you purchase, track as inventory, and then resell.

* Non-inventory part. Use for materials or parts you buy but don't keep on hand as inventory. These can be either
part of your overhead (for example, office supplies), or they can be materials you buy to finish a specific job and
charge back to your customer.

*  Other charge. Use for miscellaneous charges that are not services, labor, materials, or parts. Examples include
delivery charges, setup fees, and service charges.

*  Subtotal. Use for calculating a subtotal. You must use a subtotal item before calculating a discount or a charge
that covers several items.

*  Group. Use for fast entry of a group of individual items already on the Items list.

* Discount. Use for an amount to be subtracted from the total. If you are applying the discount to more than one
item, you must first use a subtotal item and then apply the discount to the subtotal.

e Payment. Use for a payment you received at the time you write an invoice. A payment item reduces the amount
owed on an invoice.

* Sales tax item. Use for calculating a single sales tax.

»  Sales tax group. Use for calculating two or more sales taxes grouped together and applied to the same sale.

Adding or editing items

When you choose an item throughout QuickBooks, such as on an invoice, QuickBooks fills in a description of the
line item and calculates its amount for you. Add items to your Items list so you can select them in other areas of
QuickBooks.

To add or edit an item:

1 Choose Lists > Items.

2 Add anew item or open an existing item.

o Toadd new Item, click the + menu at the bottom of the item list. M

o To edit an existing item:
= Double-click the item name.

= Or select the name of the item and click the Edit button at the bottom of the list. w
= Orin the Items list, Control-click the name of the item you want to edit and choose Edit Item
from the shortcut menu.

3 From the Type pop-up menu, choose the item type. I’ll go into what to enter for each item type in the
following sections. One thing to keep in mind is that, you can change an item's type only under these
circumstances:
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8

o Service, Non-inventory Part, or Other Charge. A service, non-inventory part, other charge, or
inventory part item. If you are changing the item to an inventory part item, the “as of” date you
enter for the total value of the item must be a date that is AFTER the date of the last transaction
that uses the item. Note: You cannot change a Service item to any other type. You can change
Charge and Non-Inventory parts to Service and Inventory types.

o Anything else. Nothing else. You must leave the item type as it is.

Enter the item name, as you want it to appear on purchase and sales forms.

Enter the item description, as you want it to appear on purchase and sales forms. You can enter
multiple lines for your description, up to 4095 characters. Use Option-Return to put in a line break.

In the Rate field, enter the amount you want to charge for the item.

In the Account field, choose the account that is associated with this item. (In most cases, you will
assign the item to an income account.)

Click OK or Next (if you want to enter another item).

Creating service, non-inventory part, or other charge items

QuickBooks provides three different item types for products or services that you EITHER buy or sell.

*  Service—Services that you either charge for or purchase. Examples include specialized labor and consulting.

*  Non-inventory Part—Materials or parts you buy but don't keep on hand as inventory. These can be either part of
your overhead (for example, office supplies), or they can be materials you buy to finish a specific job and charge
back to your customer.

*  Other Charge—Miscellaneous charges that are not services, labor, materials, or parts. Examples include delivery

fees, setup fees, and service charges.

If you have products or services that you both purchase and sell, see the information about inventory items and

subcontracted services.

To create items for non-inventory sales or purchases:

1

Decide whether the new item will represent purchases or sales. It CANNOT represent both.

o Purchases—You'll be able to use the item on purchase orders and create purchase reports that
show units purchased and amounts spent by item.

o Sales—You'll be able to use the item on sales forms and create sales reports that show units sold
and sales by item.

Choose Lists > Items.
Choose New from the Action pop-up menu ().

From the Type list in the New Item window, choose the item type.
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8

9

Enter an item name or number. What you enter here appears on the list of items when you are filling
out a sales form or purchase order. Enter a name or number that will help you distinguish this item
from all the others on the list.

Enter a description of the item. The description prefills on sales forms or purchase orders when you
use the item. Enter the description, as you would like your customers — or vendors — to see it.

Enter the rate, price, or amount:

o Service—The RATE for the service. The amount can be either a flat fee or an hourly rate. If you
purchase this service, enter the vendor's rate. If you sell this service, enter the rate you charge
your customers.

o Non-inventory part—The PRICE of the part. If you purchase this part, enter the vendor's price. If
you sell this part, enter the price you charge your customers.

o Other charge—The AMOUNT of the charge. You can enter either a dollar amount or a
percentage. If the amount is a percentage, be sure to include a % sign.

o Enter an account for the item:
o Sales—The name of the INCOME account you use to track income from this item.

o Purchases—The name of the EXPENSE account you use to track purchases of this item.

(Sales only) If you don't charge sales tax for this item, clear the Taxable checkbox.

(Optional) Fill in any custom fields that apply to this item.

10 To mark an item as inactive, select the Inactive checkbox.

11 Click OK.

Creating items for inventory

Use inventory part items to represent materials or parts you buy, track as inventory, and then resell. You can keep

track of how many items remain in stock after a sale, how many items you have on order, your cost of goods sold,

and the value of your inventory.

To create items for inventory:

1

Choose Lists > Items.

Click the + at the bottom of the list. &J

Choose Inventory Part from the Type pop-up menu. If Inventory Part isn't on the list, you need to
turn inventory tracking on. Choose QuickBooks > Preferences and then click Inventory. Select the
“Inventory and purchase orders are active” checkbox.

Enter an item name or number. You may use letters or numbers, up to a maximum of 31 characters.
The item name you enter here appears on the Item list you choose from while entering a sale or
purchase. It prints on invoices, sales receipts, estimates, or purchase orders only if you print Item
columns.
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5 Fillin the Purchase Information fields. QuickBooks uses the purchase cost and purchase description
you enter here on purchase orders, and checks, credit cards, and bills you use to pay for this item.

o Description on Purchase Transactions—What you enter here appears in the Description column
of checks, bills, credit card charges, and item receipts when you reorder the item. Your description
may be up to three lines in length. You can edit the description when you are filling out a
purchase order.

o Cost—Enter the cost you expect to pay when you order or buy this item. You can change the cost
at the time you purchase the item.

o COGS Account—Select a different cost of goods sold account if you don't want to use the preset
account. The type of this account should be “Cost of Goods Sold.” QuickBooks calculates the cost
by using the average cost of the items in stock at the time of sale.

o Preferred Vendor—Enter the name of your preferred vendor for this item. This information
appears on the stock status report and the physical inventory worksheet.

6 Fill in the Sales Information you show to customers. QuickBooks uses the sales description and sales
price on invoices, cash sales, and credit memos relating to this item.

o Description on Sales Transactions—You can edit the description on any sales form.
o Sales Price—If your sales price varies, you can leave the field blank.

o Taxable—Select this checkbox if you charge sales tax for the item. When you make a taxable
sale, QuickBooks will calculate tax on the item.

o Income Account—Enter the name of the income account you want QuickBooks to use to track
the income you earn from sales of this item.

7 Fillin the Inventory Information for easy reordering of stock.

o Asset Account—Select a different inventory asset account if you don't want to use the default
account. If you use the same account for all your inventory items, the balance of this account will
show the total value of your entire inventory at any one time.

o Reorder Point—Enter the quantity at which you want QuickBooks to remind you to reorder this
item. This information also appears on the stock status report.

o Qtyon Hand and Total Value:

» If this is a new item that you are adding to your inventory, leave the quantity-on-hand and
value at zero.

= If this is an item you already have in stock, enter the quantity-on-hand and value as of the
last time you measured your inventory. Then, be sure to enter any sales or purchases of the
item that occurred between the date you measured your inventory and today. This ensures
that QuickBooks' record of your quantity-on-hand for the item will be accurate.

= If this is an item you are converting to an inventory part item from a non-inventory part,
service, or other charge item, the date you enter must be a date that is after the date of the
last transaction that uses the item.

o As of—It's best to use today's date. If you're converting this item from a different type of item,
you must use today's date for accurate records. If you use your start date or any date in the past,
you'll need to enter all purchases and sales of this item up to today in order for your quantity on
hand and value to be correct.
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8 (Optional) Fill in any custom fields that apply to this item.
9 To mark an item as inactive, select the Inactive checkbox.

10 Click OK.

Creating subtotal items

A subtotal item adds up the amounts of the items above it, up to the last subtotal. Create a subtotal item if you
want to apply a percentage discount to several items. Because QuickBooks calculates percentages only on the line
above, you need to subtotal the items before entering a discount item that calculates on a percentage basis.

To create subtotal items:

1 Choose Lists > Items.

2 Click the + at the bottom of the list.

3 Inthe Type field of the New Item window, choose Subtotal.
4 Enter an item name, such as “Subtotal.”

5 Enter the description that you want QuickBooks to put on your sales forms when you apply the
subtotal.

6 Click OK.
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Creating group items

You can create groups of items that can help you with:
®  Fast data entry. Group items let you enter a great amount of line item detail quickly. On a sales or purchase form,
enter the name of the group item — and QuickBooks fills in all the details about the items in the group for you.

*  More detailed reports. Group items let you track the items you sell in greater detail. For example, a construction
firm that remodels houses could set up a group item that lists the significant components of a remodeling job:
lumber, carpentry hours, markup, etc. Sales reports for the company would then show income broken down by each
component instead of a single lump sum for all remodeling jobs.

®  Less detail for customers. Use group items to track a lot of detail about your items while also giving your
customers simple, uncluttered invoices. Set up a group item so that the printed version of an invoice reduces a
group item to a single line item and one amount. When you view the invoice on your screen, however, you'll see a
separate line entry and amount for each item in the group.

To create a group item:

1 Choose Lists > Items.

2 Click the + menu at the bottom of the list and click New Item. i
3 Inthe Type field of the New Item window, choose Group.
4 In the Group Name/Number field, enter a name or number for the group item.

5 Enter a description of the group item. What you enter here appears on the list of items when you are
filling out a sales form or purchase order. Enter a name or number that will help you distinguish this
item from all the others on the list.

6 (Optional) Select the “Print items in group” checkbox.

o Select this checkbox if you want your customers to see a list of the individual items and their
amounts on your printed forms.

o Leave the checkbox clear if you don't want the details of the group to appear on your printed
forms. (You'll still see the details when you view the form onscreen.)

7 Inthe Item column, select the items that you want to include in this group.

8 Inthe Qty column, enter the quantity you want QuickBooks to enter for each individual item when
you use the group item on a form. If you do not enter quantities, QuickBooks assumes that the
quantity of each item is 1. You can always change the quantities when you enter a sale or purchase.
You make the changes directly on the sale or purchase order form.

9 (Optional) Fill in any custom fields that apply to this group of items.

To group items on a form:

1 Fillin the form as you normally would.

2 Intheline item areq, choose the group item from the list in the Item column.
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(Optional) Change the quantities QuickBooks fills in for the group item.

If you change the quantity for the entire group, QuickBooks automatically adjusts the quantities of the individual

items and recalculates the amount for each item. If you change the quantity of an individual item, the quantities

and amounts of the other items remain unchanged.

Creating discount items

A discount item applies a discount (either a percentage or a fixed amount) to the preceding line on a sales form.

You do not need a discount item for discounts you give for early payment. You can calculate these discounts when

you receive payments from customers.

To create discount items:

1

Choose Lists > Items.

Click the + at the bottom of the list.
In the Type field of the New Item window, choose Discount.
Enter an item name, such as “Discount.”

Enter the description that you want QuickBooks to put on your sales forms when you apply the
discount.

Enter the discount amount or percentage:

o If the discount is a percentage, include a % sign. For example, 5% tells QuickBooks to multiply
the previous line by .05.

o If your discount amounts vary, you may want to leave the Amount field blank and enter the

amount directly on your sales forms.

Enter the account you use to track discounts you give to customers. You can use either an expense
account or an income account. When an income account tracks discounts on sales, the account is
often called a “contra-income” account.

Indicate whether you want this discount to reduce sales tax when you apply it to a sale:

o Toreduce the tax, select the “Apply discount before sales tax” checkbox. This causes QuickBooks
to include the discount when it calculates tax on a sale.

o To keep the tax the same, clear the “Apply discount before sales tax” checkbox. This causes
QuickBooks to exclude the discount when it calculates tax on a sale.

Creating payment items

A payment item subtracts the amount of a customer payment from the total amount of an invoice. You need a

payment item when you receive a partial payment toward the amount of an invoice at or before the time you

create the invoice.
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If you receive full payment at the time of the sale, use a sales receipt form instead of an invoice with a payment

item.

To create payment items:

1

QuickBooks for Mac 2015 User’s Guide

Choose Lists > Items.

Click the + at the bottom of the list. w
In the Type field of the New Item window, choose Payment.
Enter an item name, such as “Payment.”

Enter the description that you want QuickBooks to put on your sales forms when you use the
payment item.

(Optional) Enter the payment method. Tip: If you enter a payment method, you can group the
money you receive by payment method when you deposit it (all checks in one deposit, all Visa
charges in another deposit, etc.). Simply create a separate payment item for each payment method
your customers use.

Tip: If you enter a payment method, you can group the money you receive by payment method when
you deposit it (all checks in one deposit, all Visa charges in another deposit, etc.). Simply create a
separate payment item for each payment method your customers use.

If this is the first time you are setting up a payment item, indicate how you want QuickBooks to
deposit customer payments:

o Grouped with other payments: Click “Group with other funds for later deposit.”

o Directly to a bank account: Click “Deposit to” and enter the name of the bank account where you
would like QuickBooks to deposit the payment.

Click OK.
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Creating tax items

On invoices, cash sales receipts, and credit memos, you specify which sales tax applies to the taxable items.
QuickBooks calculates the correct tax and prints it on the sales form. QuickBooks has two types of sales tax items:
* Sales tax. A single tax with a specific rate, payable to an agency, that you collect from your customers.

*  Sales tax group. A group of two or more single taxes collected for the same sale and shown on the sales form as
one tax item.

To create a tax item:

1 Choose Lists > Items.

2 Click the + at the bottom of the list. m
3 From the Type list, select Sales Tax Item.

4 Enter a tax name. This name becomes one of the available sales tax choices when you fill in a sales
form.

5 Enter a description to describe this sales tax on your sales forms. The description prints on your sales
forms after the final line item. You cannot edit it on the forms themselves.

6 Enter the tax rate. QuickBooks assumes the rate is a percentage. For example, enter 7.25 if the rate is
7.25%.

7 Enter the tax agency to which you pay the tax. If the tax agency is not already on your Vendor list,
QuickBooks adds it to your list now.
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Importing items in batches

Got spreadsheets full of inventory items, service items, or non-inventory part items? You can import them directly
into QuickBooks, along with all the info you've got about them.

You can watch a video to see how to import items from a spreadsheet:
http://www.gblittlesquare.com/2012/09/importing-items/

Before you import your items...

Hang on a sec—Importing your item spreadsheets into QuickBooks isn't quite as simple as just copying the
contents of your current spreadsheet, going into QuickBooks, and clicking Paste.

You'll be much, much happier if you take a few minutes to prep both your spreadsheet and your QuickBooks
company file.

1 Follow Steps 1-3 in the “To import items” procedure, after this section.
2 Take alook at the columns on the QuickBooks spreadsheet. Compare them to your item spreadsheet.
3 Make changes to your spreadsheet if you need to, to make it fit better with the QuickBooks columns.

4 Back in QuickBooks, set up Income Accounts that make sense to your business. If you'll be tracking
inventory in QuickBooks, set up COGS Accounts and Asset Accounts too. (We can help you decipher
COGS and other account types if you're new to serious bookkeeping.)

To import items:

1 Go to File > Import > From Multiple. The Add Contacts, Products, and Services window appears.

2 Click the Add Now button on the Add the Products and Services You Sell side (on the right) of the
window. The Copy and Paste spreadsheet appears.

3 Choose the kind of item you're going to copy into QuickBooks:

= Service Items
= Non-Inventory Items

= Inventory Items.

Tip: If you've chosen Inventory Items, there are lots more columns in the spreadsheet. Drag the window to
the right to make it wider. If you're working on a laptop or narrow monitor, the whole spreadsheet may not
fit on your screen--use the scroll bar under the columns to navigate.

4 Open your item spreadsheet. Copy the Item Name/Number column (or whatever you call it).

5 Go back to QuickBooks. Double-click the first cell of the Item Name/Number column--a white field
appears.
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6 Press Command + v to paste the column in.
7 Repeat steps 4-6 for all the columns in the QuickBooks spreadsheet.

8 Add an Income Account to every item now listed in the QuickBooks window if you didn't have this
info in your original spreadsheet. It's a required field.

©

(Inventory Items only) Add a COGS Account and an Asset Account for every item now listed in the
QuickBooks window if you didn't have this info in your original spreadsheet. They are required fields.

10 Make sure the Import box is checked for every item row.
11 Click Import.
12 Click OK when QuickBooks finishes importing your items.

13 You're done! All your items are now in QuickBooks. Go to Lists > Items to see the items you just
imported.

Troubleshooting when the import fails

Did you get a message in the Import status window that says you have errors in some of your items? We can help
you fix them.

1 Close the Import status window by clicking OK.
2 On the spreadsheet, look for the items that have red Xes on the far left side.

3 Click on the item with the red X. A message pops up to the right of the item's row describing what
went wrong.

4 Fix the items with the red Xes and click Import again.

5 Click OK when QuickBooks finishes importing your items.

Other things to know about items

Now that you know all about creating different types of items, I’'m going to tell you how to change the price of
items and create subitems.

Changing the price of items

Got something selling like fans in a heat wave? Maybe you should apply a little supply and demand theory and
change the prices. Here’s how.

To change prices to a specific amount:

1 Choose Lists > Items.

2 Control-click the item name and choose Change Prices from the shortcut menu.
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4

5

Select the type of item for which you want to change prices.
Enter the new prices in the New Price column.

Click OK.

To change prices based on a percentage:

1

2

Choose Lists > Items.

Control-click the item name and choose Change Prices from the shortcut menu.
Select the type of item for which you want to change prices.

Click Calculate Prices.

In the column, click the items to which you want the markup to apply. Or click Select All to select all
the items.

Enter the markup in the field provided. Enter either a dollar amount or a percentage. If you are
entering a percentage, be sure to type a percent (%) sign.

Specify whether to calculate the markup based on the current sales price or the unit cost of each
item.

Click Apply, and then click OK.
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Creating subitems

Subitems let you create a hierarchy of items so you can group wPlants/Trees
information about similar items in sales reports and graphs. Citrus Trees
Fruit Trees
To create subitems: Hedges & Shrubs
1 If it doesn't exist yet, add the “parent” item (that is, the isC Fims & Fiowsrs
Ornamental

item that will have subitems) first. If you won't be using the
parent item on invoices and sales forms, leave the rate or

price of the parent item at zero. You'll still have to assign an account to the item, however.

QuickBooks requires an account even if you don't plan to sell the item.

For the subitem, add a new item or edit an existing one.

Select the “Subitem of” checkbox and choose the name of the parent item.
Be sure the Type of the subitem is the same as the parent item.

Click OK.
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CHAPTER 5

Getting paid

Getting paid is what being in business is all about, right? In this chapter, I'll show you how to manage your
customer information and track the transactions related to getting paid.

Customer Center

The Customer Center is where you find information about all of your customers and jobs, and their associated
transactions, in one place. In QuickBooks, a customer is anyone who pays you for goods or services. A job is a
specific project or scope of work that you want to track.

You can watch a video on the Customer Center on Little Square:
http://www.gblittlesquare.com/2011/01/video-overview-of-the-customer-center/?utc_source=iph

Here you can quickly find customer contact information, what your customers bought in the past, what invoices
they've paid, the balance they owe, notes you want to keep about them, and more. You can also quickly access
transactions such as sales receipts, received payments, and statement charges.

In the default view of your Customer Center, the Customer:Jobs list is on the left side of the Center, and the
detailed information and transactions list for the selected customer or job are on the right. Use the views and icons
at the bottom of the Customer Center to manage your customers and job information.
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How

060

(Q Filter Customers & Groups i Edit Customer... Edit Notes...

Customer Croups

= Abercrombie, Kristy itact Kristy Abercrombie
a Customer Group st Residential one 415-555-6579

Click '+' below to create

Kristy Abercrombie

Customer:job Balance Total :S;zc,,y:?,f 592'3"22‘1 kristy@samplename.com
» Abercrombie, Kristy m e Net 30
» Allard, Robert 14,510.00
» Babcock's Music Shop 0.00 Map | Directions
» Baker, Chris 0.00
» Balak, Mike 0.00 Not 9/15/2003: Send Kristy estimate for den remodel.
p Barley, Renee 0.00 9/20/2003: Called Kristy to discuss job: Kristy is not interested at this time. Estimate was competitive, not
» Bauman, Mark 0.00 usingjaniotlier, firm:
» Bolinski, Rafal 0.00 10/15/2003: Further discussion of bathroom remodel. | offered 10% discount on project if she would sign
the contract now.
- Bristol, Sonya 0.00 -
» Burch, Jason 1,005.00 | Name Type Number Date Account Amount | Memo
» Campbell, Heather 13,900.00 Abercrombie, Kris... Invoice 1024 2/1/13 11000 — Acco... 5,019.08
» Carr's Pie Shop 0.00 Abercrombie, Kris... Payment 129342 8/15/13 12000 — Unde... 1,292.78
» Castillo, Eloisa 0.00 Abercrombie, Kris... Payment 8438 2/20/13 12000 — Unde... 5,019.08
» Cook, Brian 9,397.33 Abercrombie, Kris... Invoice 1044 6/7/13 11000 — Acco... 0.00
Abercrombie, Kris... Invoice 1043 6/7/13 11000 — Acco... 1,292.78
» Craven, Pam 0.00 i - i
» Davies: Aaion 0.00 Abercrombie, Kris... Unspecified 7000 6/7/13 90300 — Sales... 1,293.00
Abercrombie, Kris... Payment 12/15/13 10100 — Chec... 7,633.28
» Duncan, Dave 0.00
Abercrombie, Kris... Invoice 1091 12/10/13 11000 — Acco... 4,522.00
» Dunn, Eric C.W. 0.00 . R N
; Abercrombie, Kris... Invoice 1084 11/25/13 11000 — Acco... 3,111.28
Ea: , Paul. 0. _ < : =
it i 00" Abercrombie, Kris... Estimate 606 10/30/13 90200 — Estim... 3,114.00
p:Ecker Deslans 1,468.30 \percrombie, Kris... Estimate 289 12/1/12 90200 — Estim... 5,019.08
b FisheryJennifer 000 Apercrombie, Kris... Estimate 613 12/12/13 90200 — Estim... 7,676.13
»- Fomin; Slava 000/ Apercrombie, Kris...  Credit Memo 4002 12/1/13 11000 — Acco... -711.15
» Freeman, Kirby 0.00 | Ahercrambie. Kris  Check 476 120113 10100 — Chec -711.15
View: | All Customers 3 Il View: All Transactions  + Filter by: ~Show All : Date: | All Dates

(o) (2] (B (2] (6] =) )

Note: You can click Expand to expand the Customer:Jobs list to the full Customer Center.
Tip: Control-click a customer or job name to choose common tasks from a shortcut menu.

To open the Customer Center:
o Choose Customer > Customer Center.

do | use it?

Select a customer or job name on the left side of the center to view information about the customer and
associated jobs. As you click on a customer or job name, the right side of the Customer Center displays the
information associated with your selection.

You can perform many tasks within the Customer Center:
Add a customer or job. Click the + menu at the bottom of the center and choose Add Customer or Add Job.

Add a customer group. Click the + menu at the bottom left of the center and choose New Group.

Import your existing contacts. Click the + menu at the bottom of the customer list and click Import Customers.

Create a transaction. Click the + menu at the bottom of the transactions area to create estimates, invoices, sales

receipts, payments, and credit memos.
Search for a customer. Use the search field above the customer list to find the customer name you need.

Open accounts receivable. Select a customer name and click Open Accounts Receivable for that customer.

QuickBooks for Mac 2015 User’s Guide

76



*  Edit a customer or job. Select the name of the customer or job and, click Edit Customer or Edit Job in the top right
corner of the center.

*  Edit a customer group. Select the customer group in the top left of the center then click Edit Group in the top right
corner of the center.

*  Add customer’s credit or debit cards. Edit customers to add their credit or debit card. Then when you need to
process a card payment, you can select the card from a dropdown list.

* Keep notes about a customer or job. Select a customer or job and then click Add Note or Edit Note in the top
right corner of the center.

*  Get a map or driving directions. Select the name of a customer and click Map or Directions. Intuit Maps displays a
map or directions to the customer's address. (You must be online to get maps and directions.)

*  Sync customer contact information to Contacts. Turn on Contact Sync (Company > Contact Sync Settings).
Select names of customers you want to sync with Contacts, and then Control-click and select Sync Customer(s)
with Contacts. A sync icon (~ ) displays to remind you which names are synced.

*  Change the view. By default, QuickBooks lists jobs display in a hierarchy below a customer name. Click the arrow
beside a customer name to view the jobs for that customer. You can also choose Flat View from the Action menu
() which lists each entry as the customer name plus the job name. You can change the view by selecting
Hierarchical View or Flat View from the Action menu.

. Print, Save, or Email the customer list. Control-click anywhere on the customer list and then select Print Customer
List, Save Customer List as Text, or Email Customer List as PDF.

*  Filter the information you see. You can filter the customer list as well as the transactions by using the filters
located under each list. For example, you can select “Customers with Open Balances” from the View pull-down
menu under the customer list, then select a customer name. Then you can use the filters under the transactions on
the right pane to filter the transactions to view “All Sales

Tips and Tricks

Try these tips and tricks to make using Customer Center even easier.

e Sort information by clicking the column titles.
*  Rearrange the columns by clicking and dragging the top of a column to move it to another location.

e  Show different columns or hide columns you don't need. Right-click (or Control+click) on the column headers, then
select the columns you want to see and unselect the ones you want to hide.

e Select multiple names in one of these ways:

o Shift-click to select a range of names. Select the first name you want, hold down the Shift key, and then
select the last name in the range.

o Command-click to select a group of nonadjacent names. Select a name, hold down the Command key (38),
and then select each additional name.

o Command-A to select all names. No need to click; just press Command-A to select the entire list.

e Control-click a name in the left pane to access a shortcut menu to common tasks.
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*  Change the order of names in the Customer:Jobs list by dragging and dropping a name to where you want it to
appear. You can turn this feature on and off on the shortcut menu by selecting Enable Custom Ordering.
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Adding or editing a customer

Throughout QuickBooks, you select a customer from a list. If you create an invoice, you select the customer you're
sending the invoice to. Then QuickBooks inserts the billing address for that customer and tracks the invoice. So you
need to add customers for them to appear in those lists. You'll enter your customer's contact information and

maybe a few more details. You can then edit that customer over time, including adding notes and To Do list items.

To add or edit a customer:

1 Choose Lists > Customer:Jobs or choose Customers > Customer Center.

o Add new customer
= Click the + menu at the bottom of the customer list and click New Customer.
= Or Control-click anywhere in the Customer:Jobs list and choose New Customer from the
shortcut menu.

o Edit existing customer

= Double-click the customer name.

= Orselect the name of the customer and click the Edit button at the bottom of the list.

= Orin the Customer:Jobs list, Control-click the name of the customer you want to edit and
choose Edit Customer:Jobs from the shortcut menu.

= Or (in Customer Center), select the name of the customer you want to edit in the
Customer:Jobs list and click Edit Customer in the top right corner of the center. Note: You can
click Expand to expand the Customer:Jobs list to the full Customer Center.

2 In the Customer field, enter the name of the customer, as you'd like it to appear on your
Customer:Jobs list. For example, if the customer is Hayley Green and you want the list to show last
names first, you would enter Green, Hayley. If the customer is a business, like Babcock's Music Shop,
enter the name that way.

3 Continue to enter the information you want to keep on the customer.

Address pane

On this pane, enter the contact information for the customer. If you entered a business name for the Customer
name, then you may want to use this area to enter the name of your contact at the business, such as the
bookkeeper because that's whom you'll be sending your invoices to.

* How is are the Email and CC addresses used? When you create a form, like an invoice, you can email that
form to your customer. QuickBooks uses the email addresses you enter in Email and CC to email that form. You can
enter multiple addresses in each field, separating each address with a comma.

*  What's the difference between Bill To and Ship To?

o Bill To. Enter the address, as you want it to appear on printed invoices, checks, and other forms. Click
Address Details to make sure each individual address field is filled in correctly, especially if you are using
Contact Sync. The address information you enter can be exported for mail merge. If you use mail merge,
be sure to include in the last line of the address the two letter state abbreviation and the zip code. This
ensures that the address will print correctly in mail merge documents.

o Ship To. If the customer has a separate shipping address, enter the address, as you'd like it to appear on
printed invoices and other forms. If the shipping address is the same as the billing address, click Copy to
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copy the billing address to the Ship To field. Click Address Details to make sure each individual address field
is filled in correctly, especially if you are using Contact Sync.

*  What are Address Details? This window shows how the multi-line Address field displayed on the Add/Edit
Customer, Vendor, Employee, or Other Name window is separated into the individual address fields.

Note: We strongly recommend keeping the “Show this window again...” checkbox selected so that QuickBooks
can automatically alert you when it detects possible address field entry errors.

Note: The information in shaded fields is synchronized with Mac OS X Contacts and other applications that
use Sync Services.

Additional Info pane

On the Additional Info pane, enter more information about the Customer such as a category for the customer and
tax information.

*  Type. A word or phase that categorizes this customer for your reports. You can choose a customer type you have
already set up from the list, or you can enter a new customer type and have QuickBooks add it to the list. To create
a customer type, choose Lists > Customer & Vendor Profile > Customer Type. For more about this, see page 36.

*  Terms. Associates a specific set of payment terms with the customer. You can choose an existing set of terms from
the list, or you can enter a new set of terms and have QuickBooks add it to the list. For more information, see page
37.

*  Rep. The initials of the sales representative who deals with this customer on a regular basis. When you write an
invoice to this customer, QuickBooks automatically associates the sales representative with every invoice you send
to the customer. This gives you the ability to create sales reports that are subtotaled by sales representative.

e  Credit limit. (Optional) The credit limit that the customer has with your company. QuickBooks remembers the limit
and warns you when the customer is about to exceed the limit.

e Opening balance/As of. Applies only if you are setting up records for a new QuickBooks company. They help you
establish a correct accounts receivable balance as of the start date you chose for your QuickBooks records.

o Inthe Opening Balance field, enter the amount this customer owed as of your start date.
o Inthe “as of ” field, enter your QuickBooks start date.

* Important: Leave these fields blank if you are planning to set up one or more jobs for this customer.
QuickBooks will calculate the overall balance for this customer from the balances you enter for the individual
jobs.

To keep your records up to date, enter all historical transactions from the day after your start date through today.
For example, if you wrote invoices to this customer between your start date and today, you must enter those
invoices into your QuickBooks records. This gives QuickBooks the ability to provide full financial reports for your
company for any period of time after your start date.

e Customer is taxable/Tax Item. When this checkbox is selected, QuickBooks automatically calculates sales tax for
each taxable item you sell to this customer. QuickBooks uses the sales tax rate specified in the Tax Item field. If
you do not charge sales tax to this customer, clear the checkbox. If these options do not appear, it means that
sales tax is turned off in QuickBooks. This could be because you indicated that you don't charge your customers
sales tax when you were setting up your QuickBooks company through the New Company Setup Assistant. Tip:
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Ordinarily you don't charge sales tax on items that a customer buys for resale. If this customer is strictly a resale
customer, be sure to clear the “Customer is taxable” checkbox.

Resale number. If the customer has a resale number, enter the resale number. This field is for your information —
what you enter will not affect your reports, or how sales tax works in QuickBooks.

You can also create custom fields to capture information that is important to your business but QuickBooks does
not provide a field for such as spouse's name or the customer's website.

Payment info (if you use Merchant Services)
Note: You must have an Intuit Merchant Account to process credit or debit cards for payment.

On the Payment Info pane, enter customer credit or debit card information. (You must have a Merchant Service
account that is connected to QuickBooks to see this pane.) You can then use the card(s) to process payment
transactions for this customer. To view transaction information for a card, click the card in the Card Activity list
then double-click a transaction in the Card Activity list. This accesses your online Merchant Service account. Log in
to view details on credit card transactions. See page 111 for information about accepting credit cards as payment.

Notes

When you open a customer or job in the Customer Center, you'll see that each one has a Notes pane. This is a
notepad where you can keep notes about a customer or job.

Click Date Stamp to add the current date to the note.

Click New To Do to enter a note.

Use To Do notes to remind yourself about tasks you need to complete by a certain date. QuickBooks adds each
note to the Reminders list when the note's reminder date arrives.

Add a reminder to your To Do notes by editing Notes for a customer. In the Customer Center, select the customer
name and click Edit Notes in the top right corner.

You can view your reminders, including your To Do list, on your Company Snapshot or by clicking Reminders on the
toolbar.

When you've completed a To Do note, edit the note and mark the To Do note as Done.

View notes when you are using the customer or job in a transaction by choosing Edit > Notepad.
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Contact Sync

Always have the most current QuickBooks lists of customers, vendors, and employees, whether you're viewing the
list on QuickBooks (on your Mac) or Contacts (on your iPhone, iPad, or Mac). Contact Sync synchronizes your
contact information in QuickBooks with Apple’s Contacts and your mobile devices.

When you make changes in QuickBooks, Contacts, or your mobile device, the change is synced between the
programs and devices. Once Contact Sync is set up, syncing is automatic.

Note: Even though you may have used Contact Sync in a previous version of QuickBooks, be sure to turn on
Contact Sync again.

How do | use it?

To use Contact Sync, you first turn on Contact Sync and then you tell QuickBooks which contacts you want to sync.

Step One-Turn on Contact Sync:

1 Choose Company > Contact Sync Settings.
2 Select Use Contact Sync.

3 Click OK when QuickBooks asks for access to your contacts.
QuickBooks creates a new group in Contacts named "QuickBooks: CompanyFileName." All your
contacts in the current company file will initially be organized in this group.
Step Two-Sync your contacts:
1 After turning on Contact Sync, go to any list of names, such as the customer list in Customer Center.
2 Control-click one or more names, and choose Sync With Contacts.

Or, edit the name and click Sync at the bottom of the Edit window. The shaded items are
synchronized.
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Customer:Job S
p Abercrombie, Kristy 2

Step Three-Clean up Contacts (optional):

The first time to sync your QuickBooks lists with Contacts, QuickBooks creates duplicate Contacts cards and places
them in a new group. You many want to consolidate these cards:

1 Open Contacts.
2 Click All Contacts.
3 Select Card > Look for Duplicates.

4 When Contacts finishes looking for duplicate entries, click Merge.

Now, you've consolidated your Contacts cards but the links to QuickBooks lists still work for synchronizing.
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Managing syncing

*  To turn off Contact Sync, choose Company >
Contact Sync Settings. Then uncheck Use
Contact Sync. All contacts remain in both
QuickBooks and Contacts but are no longer
synced.

*  To turn off syncing for a specific contact,
Control-click the contact name in a list, and
select Unsync with Contacts.

Or, edit the name and uncheck Sync at the
bottom of the Edit window. The contact remains

synced.

Want to know more?

000 Customer Center [ Jore
Q Filter Customers & Group i @ "
Customer:job S Balance Total Notes Job Status
p Abercrombie, Kristy 2 0.00
» Allard, Robert 14,510.00
[ » Babcock's Music Shop | fi0a "
» Baker, Chris He P
» Balak, Mike New Customer
» Barley, Renee Add Job
» Bauman, Mark 3
New Transaction >

» Bolinski, Rafal

p Bristol, Sonya

p Burch, Jason

p Campbell, Heather
p Carr's Pie Shop

p Castillo, Eloisa

» Cook, Brian

Edit Customer:Job
Use

QuickReport
Open Balance

Make Customer:Job(s) Inactive
Unsync Customer(s) With Contacts

in both QuickBooks and Contacts but is no longer synced. All other contacts with the Contact Sync icon (~) are still

*  What does Contact Sync synchronize? Contact Sync synchronizes the following:

o Customer contact info (name, company name, billing address)

o Vendor (hame, company name, billing address)

o Other Names

*  What version of QuickBooks does Contact Sync work with? Contact Sync works with

o QuickBooks for Mac 2013 and Mac OS X 10.6 (Snow Leopard)

o QuickBooks for Mac 2014 and Mac OS X 10.7 (Lion)

o QuickBooks for Mac 2015 and Mac OS X 10.9 (Mavericks)

o QuickBooks for Mac 2016 and Mac OS X 10.10 (Yosemite)

Contact Sync doesn't work with QuickBooks for Mac 2013 or 2014 running on Mac OS X 10.8 (Mountain Lion)

e Isthere more than one way to sync lists? Yes, you can pick which names to sync in a number of different ways.

You can:

o Click in the sync column next to a name

o Right-click a name and choose Sync Customer(s) with Contacts

o Select multiple names, right-click, and choose Sync with Contacts

o Drag and drop contacts from Contacts into a QuickBooks list

*  What contact information is synced between QuickBooks and Contacts? When you edit a contact in QuickBooks

that you are syncing, any shaded field is synchronized. If you don't see any shaded fields, make sure Contact Sync
is turned on.

If I delete a synced contact in Contacts, is it deleted in QuickBooks? No. The contact stays in QuickBooks, so any
transactions related to that contact are maintained. But the contact no longer syncs with Contacts and exists only
in QuickBooks. You can also make the contact inactive in QuickBooks.
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What happens if there's a conflict with a contact between Contacts and QuickBooks? Contact Sync will ask you
whether you want to use the contact's information that's in Contacts or in QuickBooks. When you choose one,
both programs are updated with the information you chose.

Can I sync contacts for multiple company files and keep the contacts separate? Yes. When you turn on Contact
Sync for a company file, Contacts creates a separate group specifically for that company file.

What happens to my Contact Sync settings when I move the company file to another computer? When you
open the company file on a new computer, be sure to turn on Contact Sync. That's all you have to do. Contact
Sync remembers which contacts you are syncing.

I have multiple company files and want Contact Sync on for only one file. Can I do that? Yes. Contact Sync is
set per company file. Turning it on for one company file does not affect another file.

Can I drag a contact card from Contacts into a QuickBooks list? Yes. When you drag a contact from Contacts
into a name list on QuickBooks, for example, customers, QuickBooks creates a new contact and automatically
marks the contact for syncing.

Can I drag contact information from Outlook to QuickBooks, to create a new contact? No.

Can I drag contact information from QuickBooks into Contacts? No.

Setting up jobs

If you're a service provider and if you’re fortunate Customer:job 5 BalanceTotal | Notes  Job Status
h . | . | . f h w Cook, Brian 9,397.33 =

enough to win multiple projects from the same o Shory adiion 5.418,00 s

client, Jobs are an excellent way to track different Kitchen 3,979.33 In progress

projects you do for the same customer.

For example, say you’re a video producer and you have a project to produce a video series for a customer. You can
create a job to track that project. And then — good news — a few months later the same customer requests another
video. You can then create a new job for that customer, which allows you to separate revenue and expenses for
each video project that I produce. This enables you to understand the profitability I have on a per project basis. For
example, tracking Unbilled Costs by Job helps ensure you don’t forgot to invoice a customer for additional
expenses.

All the jobs you do for a customer are tracked in the Customer Center. Jobs are a super flexible QuickBooks feature,
which you can use to associate one entity with another for billing and reporting purposes.

Types of Jobs

Job types let you group and subtotal similar jobs on your reports. By using them, you can determine which kinds of
jobs are the most profitable for your business.

Here are a few examples:

In construction: Decks, Kitchens, Bathrooms
In graphic arts: Logos, Brochures, PR

In real estate: Brokerage, Property Management
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How do customer types fit in?

Customer types let you categorize your customers independently of the types of jobs you do. They are useful for

grouping your customers into categories that are meaningful to your business. Some examples: Wholesale and

Retail; Commercial, Residential, and Industrial; From Advertisement, By Referral. You can use customer types in

addition to job types. You can also use job types without customer types, customer types without job types, or

neither.

Creating jobs for a customer

QuickBooks lets you track each job you do for a customer separately from all other jobs. That way, your reports can

show your income and expenses by job. You can add multiple jobs for a customer.

0 See how a business owner like you uses jobs:
http://www.gblittlesquare.com/2011/01/video-introduction-to-jobs/?utc_source=iph

‘ D Watch a demo of how to create customers and jobs:
http://www.qgblittlesquare.com/2011/01/video-overview-of-the-customer-center/?utc_source=iph

To add or edit a job:

1

2

Choose Lists > Customer:]Jobs or choose Customer > Customer Center.
Select the customer you're doing the job for.

Click the + menu at the bottom of the customer list and click Add Job. Or, Control-click anywhere in
the Customer:Jobs list and choose Add Job from the shortcut menu.

Enter the name of the Job.
To mark a customer as inactive, select the “Customer is inactive” checkbox. More info

If anything shown in the General Information section is incorrect for this job, change it. The
information QuickBooks fills in comes from your customer's record. If you make any changes here,
the changes affect only this job. For example, if your customer’s billing address is different for this
job, you can enter the job address without affecting the customer’'s main address.

Click the Job Notes pane. Enter the information about the job and click OK.

QuickBooks for Mac 2015 User’s Guide

86



Tracking items ordered especially for a job

1

Create a non-inventory part item to represent each item you ordered. When you set up each item, be
sure to select the “This item is purchased for and sold to a specific customer:job” checkbox. This lets
you enter different rates for your cost and the sales price to your customer.

When you receive a bill for the items, enter each non-inventory part item in the detail area of the bill:

o Inthe Enter Bills window, click the Items tab.
o Enter the name of each item in the Item column.

o Foreach item, be sure to fill in the name of the customer or job in the Customer:Jobs column. This

Le]

associates the customer with the cost of the item so you can invoice the customer later.

When you invoice your customer, click Time/Costs to enter the cost of the items on the
invoice:

o Inthe Create Invoices window, click Time/Costs.
o Inthe Choose Billable Time and Costs window, click the Items tab.

o Inthe Use column, click next to each item whose cost you want to include on the invoice.

On the invoice, QuickBooks automatically fills in the sales price. This may be higher than the cost you entered on

the bill.

Paying subcontractors

When you pay a subcontractor, you can either write a check directly to the subcontractor, or enter a bill and then

pay the subcontractor later when you're paying other bills.

To pay subcontractors:

1

Choose one of the following:

o Banking > Write Checks: to write a check directly to the subcontractor.

o Vendors > Enter Bills: to enter a bill from the subcontractor.

In the top part of the form, fill in the name of the subcontractor and the date.
In the detail area at the bottom of the form, click the Items tab.
In the Item column, enter the service item you set up for this type of subcontracted work.

In the Cost column, check the amount QuickBooks filled in. If the cost is incorrect for this job, change
it.

In the Qty column, enter the appropriate quantity. For example, if the subcontractor charges an
hourly rate, you would enter the number of hours. If the Qty column doesn't apply to this work, leave
it blank.

In the Customer:Jobs column, enter the name of the job (or customer) for which the work was done.
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Important: Entering the name here gives you the ability to invoice the customer for the work later. Also, you'll be

able to create reports that show your costs and revenue from the work.

Tracking services performed by an owner or partner

Because owners and partners do not submit bills, the costs of the services they perform will not be part of the

overall costs of the job unless you enter a transaction to account for the work. If you want owner or partner time to

contribute to the job costs on reports such as job profitability or job estimates vs. actuals, here's what to do.

To track services performed by an owner or partner:

1

Set up the owner or partner on the Other Names list. Other Names is the best list to use, since an
owner or partner is not an employee, vendor, or customer.

Create a new service item to represent the work done by the owner or partner:

o Select the “This service is performed by a subcontractor” checkbox.
o Inthe Expense Account field, enter the name of the person's equity account (on the list, equity

accounts are above expense accounts).

To make the work of an owner or partner billable, enter their time on either a weekly timesheet or
single activity record:

o Enter the name of the service item you set up to represent the owner's or partner's work.

o Enter the name of the customer (or job, if you are tracking individual jobs for the customer).

o Make sure the time is billable.

To invoice a customer for the owner's or partner's work, click Time/Costs when you are writing the

invoice. In the Choose Billable Time and Costs window, click the Time tab. Then select the work that
you want to appear on the invoice.

To make owner and partner time part of the job costs on reports but not affect the profit and loss
statement, write a zero-amount check as follows:

o Write the check either in your regular checking account or in a special checking account that has
no money in it. (You can set up the special checking account specifically to handle checks like
these.)

o Inthe “Pay to the order of” field, enter the name of the owner or partner.
o Be sure the "Print later” button is not selected at the bottom of the window.
o Leave the No. field blank.

o Onthe Items pane, enter each service item for the work performed. On each line, enter the
number of hours in the Qty field and the job in the Customer:Jobs field.

o Onthe Expenses pane, enter the name of the person's equity account in the Account field. In the
Amount field, enter the negative of the total amount on the Items tab. Do not enter a job name.

If you have not yet invoiced the customer

Be careful not to invoice the customer twice for the same work. When you go to the Choose Billable Time and

Costs window, you'll see the cost both on the Time tab (because you entered the time and made it billable) and on
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the Items tab (because you associated the service item with a Customer:Jobs when you wrote the zero-amount
check). Mark ONLY the work shown on the Time tab. To avoid confusion, we recommend that you click in the Hide
column to remove the service item entry from the Items tab.

What you'll see in your reports

After you record the zero-amount check, the cost (as shown on the Items tab in the Choose Billable Time and Costs
window) appears on all job and item reports that show costs by job or item. On the other hand, the cost does not
appear as an expense on a profit and loss statement because it is not assigned to an expense account.

Estimating work you’re going to do

If a customer asks you for an idea of what you would charge for work, the form you need is an estimate. You’ve
probably received estimates yourself from service providers, like a plumber or the guy who fixes your computer. In
other words, estimates can be your first step in getting paid, and getting paid is good. Choose Customers > Create
Estimates. (Be sure to turn on estimates through QuickBooks > Preferences > Sales & Invoicing.)

Q Watch a video on how to create an estimate:
http://www.gblittlesquare.com/2011/01/video-creating-an-invoice-in-quickbooks-2011-for-mac/

0 Watch a video on how Charlie the Web Designer uses estimates, invoices, and sales receipts:
http://www.gblittlesquare.com/2011/01/which-form-do-i-use-estimates-invoices-and-sales-receipts/

To create or edit an estimate
1 Choose Customers > Create Estimate. How do I use this form?

2 To create a new estimate, click the "Create an Estimate” on the left panel, or click the + at the bottom
of the list. To edit an estimate, select an estimate in the list on the left panel.

3 Enter the information for the estimate, and click Save.

Note: You can also create sales forms using the Customer Center and Transaction Center.

What’s on an estimate?

*  Customer:Job. Select the customer or job you want to create the invoice for. You can also enter a new
customer:job name, and QuickBooks will prompt you to set it up. QuickBooks will automatically alert you if you
choose a customer:job that has outstanding billable time or costs.

*  Account. If you have more than one Accounts Receivable account, choose which on you want to use. If you don't
have more than one A/R account, you won't see this.

e Class. If you're using classes, choose which on you want to use. (If you don't see this, you need to turn classes on
in Preferences.)

*  Bill to. The address you have for the customer displays here. This is how the customer contact information will
appear here. You can make any changes you need to.
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Date. Today's date, which you can change. Tip: Press + to increase the date by one day; press - to decrease the
date by one day.

Invoice Number. QuickBooks automatically increments this number by one for each new invoice (to a maximum
of 20 digits).
Tip: Press + to increase the number by one; press - to decrease the number by one.

PO Number. If you're filling a purchase order (PO) from your customer, enter that PO number here.
Terms. When do you want to get paid? Select the payment terms for this invoice.

Item. Select what you are invoicing this customer for. You can include anything on the Items list here. You also
enter a new item, and QuickBooks will prompt you to set it up. Tip: If you need to insert an item between two
others, select the item line where you want the new one and choose Edit > Insert Line. Likewise, if you want to
delete an item, select the item then choose Edit > Delete Line.

Description. The description of the item you entered when you created the item. You can change this if you
need to. Tip: You can enter multiple lines for your description, up to 4095 characters. Use Option-Return to put in
a line break.

Quantity. How many of the items does your customer need to pay you for? This could be 400 antennae or 10
hours of web design. If you leave this blank, QuickBooks assumes the quantity is 1.

Rate. How much you charge the item. If you entered this when you created the item, QuickBooks enters it for you.
If you didn't or you need to change it, just edit this box.

Amount. This is the total amount (Quantity x Rate) for this item that QuickBooks calculates for you.
Taxable. If the item is taxable, click this box.

Customer Message. A message for our customer, either on from your Customer Messages list or enter a new
one.

Tax. The tax item you assigned to the customer or the default tax if you have not assigned a tax item to the
customer. QuickBooks uses the tax item to calculate the tax. You can also select a different rate from the list of tax
items if you need to.

Other things to know about estimates:

Create an invoice using an estimate. To create an invoice that uses the info you've got in an estimate, click
Create Invoice. To learn lots more about how this works, read up on Progress Invoicing.

Create a purchase order using an estimate. Need to buy the stuff you've got recorded on an estimate?
1 Click Create Purchase Order.
2 Choose whether you want to create the PO for All allowable items on the estimate (good if you've

only got items from one vendor on the estimate) or Selected items (good if you've got items from
multiple vendors on the estimate).

3 Select the items you want on your PO, if you chose that option.
4 Finish up any additional info on your PO, click Save, and send the PO off to your vendor.
Make an estimate inactive. If you have multiple estimates for a job and your customer has accepted m

one of the estimates, you might want to make the unaccepted estimates inactive. When you make an
estimate inactive QuickBooks keeps a record of it, but does not use the estimate numbers in reports.
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Getting paid for work you’ve done

You’ve done the work or delivered the goods, and now you want to be paid. You have two approaches you can use
to get the money ball rolling. With both options, you can either print a paper version to drop in snail mail to your
customer or you can email a PDF.

* Invoice. An invoice is a request to be paid. When you create an invoice, QuickBooks then sees that the customer
now officially owes you money. So you might send an invoice for each job you complete for a customer. Choose
Customers > Create Invoices.

* Statement. A statement is a list of charges the customer has rung up over a period of time. You create statement
charges to record what you’ve done for the customer as you go along, and then send a statement that lists all the
accumulated charges. For example, you can send a statement once a month for all the work you’ve done for a
customer that month. Choose Customers > Create Statements.

Sending your customer an invoice

Any time that you do something or sell something for a customer, they need to pay you. If they don't pay you on
the spot, then you can send them an invoice so they'll pay you later.

If you have an open estimate for a customer, QuickBooks lets you know this when you select the customer name
on the invoice. You can then select which estimate you want to use to create an invoice.

Watch a video on how to create an invoice:
http://www.gblittlesquare.com/2011/09/video-creating-an-invoice-in-quickbooks-2012/

Creating or editing an invoice
1 Choose Customers > Create Invoice.

2 To create a new invoice, click the "Create an Invoice" on the left panel or click the + at the bottom of
the list. To edit an invoice, select an invoice in the list on the left panel.

3 Enter the information for the invoice, and click Save.
Note: You can also create invoices using the Customer Center and Transaction Center.

What’s on an invoice?

*  Customer:Job. Select the customer or job you want to create the invoice for. You can also enter a new
Customer:Jobs name, and QuickBooks will prompt you to set it up. QuickBooks will automatically alert you if you
choose a Customer:Jobs that has outstanding billable time or costs or if there's an open estimate for the customer.

*  Account. If you have more than one Accounts Receivable account, choose which on you want to use. If you don't
have more than one A/R account, you won't see this.

*  Class. If you're using classes, choose which on you want to use. (If you don't see this, you need to turn classes on
in Preferences.)
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*  Bill to. The address you have for the customer displays here. This is how the customer contact information will
appear here. You can make any changes you need to.

* Date. Today's date, which you can change. Tip: Press + to increase the date by one day; press - to decrease the
date by one day.

*  Invoice Number. QuickBooks automatically increments this number by one for each new invoice. Tip: Press + to
increase the number by one; press - to decrease the number by one.

* PO Number. If you're filling a purchase order (PO) from your customer, enter that PO number here.
*  Terms. When do you want to get paid? Select the payment terms for this invoice.

e Item. Select what you are invoicing this customer for. You can include anything on the Items list here. You also
enter a new item, and QuickBooks will prompt you to set it up. Tip: If you need to insert an item between two
others, select the item line where you want the new one and choose Edit > Insert Line. Likewise, if you want to
delete an item, select the item then choose Edit > Delete Line.

e Description. The description of the item you entered when you created the item. You can change this if you need
to. Tip: You can enter multiple lines for your description, up to 4095 characters. Use Option-Return to put in a line
break.

*  Quantity. How many of the items does your customer need to pay you for? This could be 400 antennae or 10
hours of web design. If you leave this blank, QuickBooks assumes the quantity is 1.

*  Rate. How much you charge for the item. If you entered this when you created the item, QuickBooks enters it for
you. If you didn't or you need to change it, just edit this box.

*  Amount. This is the total amount (Quantity x Rate) for this item that QuickBooks calculates for you.
*  Taxable. If the item is taxable, click this box.
e Customer Message. A message for our customer, either on from your Customer Messages list or enter a new one.

*  Tax. The tax item you assigned to the customer or the default tax if you have not assigned a tax item to the
customer. QuickBooks uses the tax item to calculate the tax. You can also select a different rate from the list of tax
items if you need to.

Other things to know about invoices:

e

Add time and costs to your invoice. If you've incurred expenses for your customer,
such as mileage or other expense, you can add that to an invoice to be reimbursed
by your customer.

Invoice your customer in phases. Use progress invoicing to send invoices for parts
of a job over a period of time.

View payment history for the invoice. Click history to see the payments for this

B

invoice.

%

Apply a payment to the invoice. Click Payments to enter a payment your customer
made for this invoice.

% Apply sales tax. If you're charging sales tax for the items, click Taxable to apply
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sales tax.

(e &

Print, email, add to iCal or Calendar. You can mark the invoice to be printed or emailed later. Then choose File >
Print forms or File > Email forms. You can also add a reminder to iCal or Calendar that the invoice is due.

You can mark an invoice as pending. There may be a time when an invoice is only in draft form. In that case, you
can mark it was Pending (Edit > Mark Invoice as Pending) and finalize it later.

Invoicing a customer over time (progress invoicing)

.

Watch a video on how to use progress invoicing.
http://www.gblittlesquare.com/2011/09/sneak-peek-2-progress-invoicing-in-quickbooks-2012/

Using progress invoicing, you can invoice for jobs in phases. For example, you're working on a job where you ask
your customer for 25 % payment at the beginning of the project, then you invoice them periodically throughout
the project.

You start by creating an estimate for the job. (You don't have to give this estimate to the customer if you don't
want to. Just use it for tracking purposes.) Then, as you complete each phase, you can transfer items from the
estimate to an invoice. You can specify which items to include on each invoice and how much of that item you're
charging for on that invoice.

Later on, you can run reports to help you track your estimated versus actual costs.

Note: Be sure you turn on progress invoicing in Preferences. (Choose QuickBooks > Preferences > Sales & Invoicing.)

To create progress invoices for a job:

1 Create an invoice using an estimate. You can do this by opening an estimate (Customers > Create
Estimate) and clicking Create Invoice. Or create an invoice (Customers > Create Invoice) and choose
a customer name that you've created an estimate for.

2 Tell QuickBooks what you want to include on the invoice, and click OK:

o Remaining amounts on the estimate. QuickBooks creates an invoice for the full unpaid amount
on the estimate. QuickBooks copies all the information on the estimate to an invoice. You can
then edit the invoice or you can change the invoice to a progress invoice by clicking Progress
Invoicing on the invoice.

o A percentage of the estimate. Enter how much of the estimate you want to include on the
invoice. For example, if you created an estimate for $1,000, and you want to invoice for the job in
four equal phases, enter 25 in the percentage field.

o Only certain items or different percentage for each item. Choose this option to highly
customize the amounts that you want to include on the invoice. You'll find out how to do this in
the next step. For example, you've created an estimate for $1,000. You finished the first phase of
the job and you want to invoice for 100 % of items related to the first phase, but don't want to
invoice for anything else at this time. When you select this option, a window appears in which you
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can select the items you want include on the invoice and indicate the amounts or percentages for
each item.

3 Specify the amounts you want to include on the invoice, and click OK. The amounts shown are based
on what you told QuickBooks you wanted to do in the previous step. You can change any of the
amounts on the invoice here, but not any of the amounts on the original estimate. Use the
checkboxes at the bottom of the window to show more detail such as the quantity/rate and
percentages.

This completes one invoice in the series of invoices you are sending your customer. To create the next
progress invoice for this job, start with Step 1. The next invoice picks up where you left off with the
remaining amount on the estimate.

Tips for progress invoicing:

e If you usually invoice for phases of a job, and you plan to turn your estimate into a series of progress invoices,
divide the estimate into sections. Make each section correspond to one phase. Enter a subtotal item after items for
each phase.

*  When you turn the estimate into a progress invoice for one phase, it will be easy to invoice 100 % (or another
percentage) of the items for that phase alone.

Modifying your progress invoice

When you use progress invoicing, you can modify the amounts that are on each invoice on the Specify Invoice

Amounts window.

At a minimum, the Specify Invoice Amounts window contains this information:

o

o

Item. The item(s) copied from the estimate when you created the invoice.
Est Amt. The amount of the item you entered on the estimate.

Prior Amt. The amount you've previously invoiced your customer for. If this is the first invoice you've sent
the customer for this job, this amount will be 0.

Amount. The amount you are invoicing the customer for on this invoice.

Tax. The tax that is applicable for the item.

If you select Show Quantity and Rate, you'll see these additional columns:

O

Est Qty. The quantity of the item you entered on the estimate.

Est Rate. The rate you entered on the estimate.

Prior Qty. The quantity that appeared on prior invoices for the original estimate.
Prior Amt. The amount that appeared on prior invoices for the original estimate.
Qty. The quantity you're invoicing your customer for on this invoice.

Rate. The rate you're invoicing your customer for on this invoice.

If you select Show Percentage, you'll see these additional columns:

O

Prior %. The percentage of the original estimate you included on prior invoices.
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o Curr %. The percentage you are currently invoicing your customer for with this invoice.

o Tot %. The total percentage of the original estimate you have invoiced this customer for.

Invoicing groups of customers

Say you've got a pool cleaning business. Fifteen of your customers have pools that are about the same size, and

you provide the same cleaning and maintenance services for these customers each month. Using batch invoicing,

you can add all these customers to a group, fill out the invoice form only once, and then send it to all the

customers in the group.

Creating a group for batch invoicing

QuickBooks lets you create groups of customers that you can then invoice in batches.

Tip: Create groups of customers you invoice for the same things. Say you run a landscaping company, and you

have two dozen customers you mow the lawn for every week. To make billing these customers faster and easier,

you'd create a group, named Weekly Mow, and add all your weekly lawn-mowing customers to that group.

To create a new group:

1

2

Choose Customer > Customer Center to open the Customer Center.
Click the + at the bottom left corner of the Customer Center.

Choose New Group.
OR
Click the New Group button in the Invoices window.

Give your group a Group Name.
Choose a customer (or a job) from the Customer:Jobs list.
Click Add>>. The customer (or job) shows up in the Group Members list.

Keep adding customers (and jobs) until you've got all the customers you want in this group. Tip: Press
Command + A to choose all the customers and jobs at once. Use Shift + click and Command + click to
choose more than one customer at once.

Click OK to save the group and close the New Group window.

You can add notes to your group--info about who's in this group, what kind of work you do for this
group, and any other detailed info you'd like to keep about this group. To add notes to your group:

10 Click the Notes tab up at the top of the New Group window.

11 Click your cursor into the big field. Add away!
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Sales: Batch invoicing

With batch invoicing, you can save tons of time by filling out one invoice, then sending it to a whole group of
customers. This works well if you sell the same products or services to lots of customers at about the same time.

Say you've got a pool cleaning business. 15 of your customers have pools that are about the same size, and you
provide the same cleaning and maintenance services for these customers each month. Using batch invoicing, you
can add all these customers to a group, fill out the invoice form only once, and then send it to all the customers in
the group.

To create batch invoices for a group of customers:

1 Go to Customers->Create Batch Invoices.

2 Read the Batch Invoicing info that pops up. Click OK to send the pop-up away.

3 Click New Group to create a group of customers to invoice.

4 Choose the group you just created in the Customer:Job / Group field.

5 Read the info about sales tax and batch invoicing that pops up. Click OK to send the message away.
6 Add items to the invoice.

7 Make sure the date, invoice number, customer message, and other info on the invoice are correct.

8 When your invoice is complete, click Save. The Review Invoices window pops up.

9 Check each invoice, which appears as one line in the table, to make sure all the info (including the
sales tax charged to the customer) is correct.

10 Choose the To Print checkbox if you're going to print this invoice. Choose the To Email checkbox if
you're going to email this invoice to the customer. Tip: You can both print and email the same

invoice.

11 Make sure that QuickBooks has checked all the invoices you want created in the left checkbox. If you
don't want one of the customers in this group to get this invoice, uncheck the box.

12 Click Create. QuickBooks creates the batch of invoices, assigns them numbers, and saves them.
13 But wait...you're not quite done yet. You still need to email and/or print the invoices you've created.

To print a batch of invoices:

1 Click Print.

2 On the Print Forms window, make sure all the invoices you want to print are selected.

3 Click Print.

4 Take alook at each invoice on the print preview window to make sure everything looks good.

5 Click Print.
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To email a batch of invoices:

*  Tip: Emailing a batch of invoices works a bit differently than emailing a single invoice—read carefully

keep from being surprised.

1

2

Click Email.
On the Email Forms window, choose all the invoices in the batch.
Click Email.

Change the text in the cover email that will go to your customers so it'll sound good to your
customers. Important: Do not edit <<contacts>> at the beginning of the email. QuickBooks uses it to
put the name of each individual customer into the email that's attached to his or her invoice—so
that you don’t have to.

Check Include text in emails to tell QuickBooks to send the cover email text to your default email
account.

Get ready to send out the emails with invoices attached:

a. If you want QuickBooks to send these emails now, do not check Save emails as drafts.

b.  Click Send. QuickBooks sends the emails, with invoices attached as PDF forms, from your
business email account.

. OR

a. If you want to review the emails in your default email account before you send them, check Save
emails as drafts. QuickBooks puts the emails with the invoices attached as PDFs into the Drafts
folder of your default email account.

b.  Whenever you're ready, go over to your email account Drafts folder and send out your invoices.

Click OK to close the Review Invoices window. All the new invoices show up in the left wing of your
Invoices window.

Tips for batch invoicing:

*  Want to print out the whole batch of invoices? Email the whole batch? On the Review Invoices window, use the
checkmark-shaped menu at the bottom left of the window to select all invoices to print, select all invoices to email.

*  Abatch invoice isn't the same as a memorized transaction. You still have to create an invoice for your group of
customers every time you want to bill them.
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Statement charges

Say you’re a web designer. A RockCastle Construction
. 1735 County Road
client needs you to do odds and Bayshore, CA 94326 Stat t
ends work: update a page here, atemen
add a video there, you get the -
picture. Sometimes the work Babcock's Music Shop

) Kristie Babcock
takes a few minutes and 10923 Samson Dr.
X . X Millbrae, CA 94030
sometimes it takes hours. In this

situation, it may make sense to | Date | AmountDue | Enclosed
. i | 121513 | s000 |
use a statement to bill the client. —
Date Description Amount Balance
You can also send statements as 1115113 | Balance forward 0.00

a record of invoices you’ve sent
and payments you’ve received. A
statement includes the following
information:

*  Any balance the customer owes

*  Date, number, amount, and
description for each invoice and
statement charge

*  Date and amount of each
payment received

. Finance charges Current 1-30 Days 31-60 Days | 61-90Days |OVER90Days | Amount Due
Past Due Past Due Past Due Past Due

$0.00 $0.00 $0.00 $0.00 $0.00 $0.00

e Total amount due

To use statements, you enter
statement charges and then you
create a statement.

Entering Statement Charges

Entering charges is the first step in preparing statements to send to your customers. Back in the chapter on
Accounts, I told you about a customer’s register. Now you’re going to use it. You enter the charges directly in each
customer's register that will appear on the statement.

To enter statement charges:

1 Open the register for the customer you want to send a statement to.

o Open the Customer Center. Select the name of customer and click Open Register.

o Choose Customers > Enter Statement Charges. In the register window, check the name shown in
the Customer:Jobs field. If the charges are for a different customer or job, choose the customer or
job from the list.

Important: If the Customer:Jobs list shows more than one job for the customer, be sure to select the
correct job. QuickBooks maintains a separate register for each job.
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6

If the date of the charge is different from today, change the date. Why would you change the date?
The date of the service you performed may have been in the past.

In the Item field, enter the item you use to track this kind of charge.
Enter the quantity in the Qty field.

(Optional) Edit the description that QuickBooks filled in the Description field. The description that
QuickBooks fills in is the sales description you entered when you set up the item. It also appears on
the customer's statement when you print it. QuickBooks uses only the first line of the description. If
you want a different description to appear on the statement, edit the text in the Description field.

If you have more than one A/R account, choose the account you want to use from the Account list.

Using the A/R register instead

You can enter all your statement charges directly into your accounts receivable register instead of the individual

customer registers. If you have a few customers, or if you like to see all your statement charges listed in one place,

you may prefer the A/R register. Each charge you enter in the A/R register also appears in the appropriate

customer register.

Creating Statements

After you’ve entered statement charges, you're ready to create your statement

Choose Customer > Create Statements.
Select an Accounts Receivable (A/R) account for the statements you want to print.

(Optional) Select a template to format the statement the way you want. If you want to customize
the look of you statements, such as adding your logo, select New Template and use Layout Designer
(see page 223.

Select the statement dates:

o Statement Date. The date displayed at the top of the statement.
o Statement Period. Includes transactions that occurred in this date range will be in the statement.

o All Open Transactions as of Statement Date. Includes all transactions up to the Statement
Date on the statement. You can limit those transactions to include only those past due a certain
number of days.

Select the customers you want to print statements for.

o All Customers. Prints statements for all your customers.
o Selected Customer. Click Select and choose the customers you want to print statements for.
o One Customer. Select one customer from the dropdown list.

o Type of Customer. Select the type of customer to print statements for.
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6 If you want to print a separate statement for each customer or job, select Customer or Job for
“Create one statement for each.” Otherwise, QuickBooks prints a consolidated statement for each
customer or job.

7 Choose any additional options you want:

o Show invoice item details. Includes details of invoice items sold to the customer on the
statement.

o Print by billing address zip code. If you are printing statements (not emailing them), prints the
statements in order of the billing address zip code.

o Print due dates on transactions. Includes the due date of each transaction on the statement.

8 Sometimes you may not want some statements to print. You can tell QuickBooks to exclude
statements that meet these criteria.

o Statements with a zero balance
o Statements with a balance less than a certain amount
o Statements for customer with no account activity

o Statements for inactive customers

9 If you've set up payment terms for your customers, you can click Assess Financial Charges so
QuickBooks can assess finance charges for any customers whose payments are late.

10 If you want to print statements, click Print. If you want to email statements, click Email. You can also
print the statement as a PDF, making it easy to keep records and share with others.

Setting up for automatic charge entry

If you bill the same charge to a group of customers on a regular basis, you can set up QuickBooks to enter the
charges automatically when it's time to send out your statements. For example, a property management company
could enter monthly rents automatically. A health club could enter membership fees automatically.

To set up for automatic charge entry:

Step 1: For your first billing, enter the statement charges for each customer. Tip: If you have many customers
that you want to enter charges for at once, you may find it faster to enter the charges in your Accounts Receivable
(A/R) register instead of the individual customer registers.

Step 2: Create a memorized transaction group for the statement charges:
1 Choose Lists > Memorized Transactions. Choose Make New Group from the Action pop-up menu.
2 Enter a name that describes the statement charges. For example, “Monthly rents.”
3 Click Automatically Enter.

4 From the How Often list, choose how often you want QuickBooks to enter the charges (Weekly,
Monthly, etc.).
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5 Inthe Next Date field, enter the NEXT service date in your billing cycle. For example, if the service
date for the statement charges is February 1st and you bill monthly, you would enter March 1st.

Step 3: In the A/R register (or the individual customer registers), memorize each statement charge that you
entered:

1 Inthe register, click the statement charge.
2 Choose Edit > Memorize Stmt Charge.

3 (Optional) In the Memorize Transaction window, change the name of the transaction. This affects
how QuickBooks lists the transaction in the Memorized Transactions list — it does not affect the
transaction itself.

4  Click “With Transactions in Group.”
5 From the Group Name list, choose the memorized transaction group you just created.

When you have finished

QuickBooks automatically enters the statement charges for each billing cycle. All you have to do is print and mail
the statements.

Stopping automatic entry of a charge

If you enter statement charges automatically but no longer need to charge a particular customer, you can remove
that customer from the memorized transaction group.

1 Choose Lists > Memorized Transactions.

2 Inthe Memorized Transaction list, select the customer.
If you’ve grouped some transactions, you’ll find the customer in the list of names immediately below
the name of the memorized transaction group.

3 Choose Edit > Delete Memorized Transaction.

Memorizing charges for new customers

If you enter statement charges automatically, you can add new customers to the memorized transaction group
you originally set up to enter the statement charges.

To memorize charges for new customers:

Step 1: For each new customer, enter the statement charges you want QuickBooks to enter automatically.
Step 2: Memorize the statement charges and add them to the memorized transaction group.

1 Inthe A/R or customer register, select the statement charge.

2 Choose Edit > Memorize Stmt Charge.

3 Click “With Transactions in Group.”
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4 From the Group Name list, choose the memorized transaction group you want to add the customer
to.

5 (Optional) To add this transaction to iCal or Calendar, select the “Show in iCal” checkbox.
Step 3: When you have memorized all the new statement charges, delete them from the register.

1 Inthe A/R or customer register, select the statement charge.

2 Choose Edit > Delete Stmt Charge.

3 Click OK to confirm that you want to delete the statement charge.

Why delete the charges? When you use the memorized transaction group, QuickBooks reenters the charges. If you
leave the original charges in the register, the next time you print billing statements, the charges will appear twice.

Correcting overcharges on statements

Ooops. Mistakes happen. Here’s how you correct them on your statements.

To correct overcharges if you haven't yet sent the statement:

1 Open the customer’s register.

2 Find any incorrect charges. Change the amounts of those charges.
3 Click Record to save your changes.

4 Reprint the statement.

Tip 1: In the Select Statements to Print window, make sure that the date range of the reprinted statement is the
same as it was for the original statement.

Tip 2: If you are reprinting a statement for one customer only, be sure to select the “One customer” option when
the Select Statements to Print window appears. Normally, this window is set to print statements for ALL customers.

To correct overcharges if you've already sent the statement:

1 Create a credit memo to appear on the customer's next statement:

o Inthe Item column, enter the item you overcharged. This ensures correct accounting on your
reports.

o Make the amount equal to the difference between the correct amount and the amount you
charged the customer. For example, if you charged $15.00 when you should have charged
$10.00, enter the credit as $5.00.

o Inthe Memo field, enter the description you want your customer to see on the printed statement.
For example, you could enter “Credit for overcharge.”

o Check the date of the credit memo. Make sure that the date falls within the date range of the
customer’s next statement.
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2 When it's time to bill your customer again, print the customer’s statement. The statement will include
the credit memo along with any other charges for the billing period.

Correcting undercharges on statements

If you charge a customer too little on a statement, what you do depends on whether you have sent the statement
yet.
To correct undercharges if you haven't sent the statement yet:

1 Open either the customer’s register or your A/R register.

2 Find any incorrect charges. Change the amounts of those charges.
3 Click Record to save your changes.

4 Reprint the statement.

Tip 1: In the Select Statements to Print window, make sure that the date range of the reprinted statement
is the same as it was for the original statement.

Tip 2: If you are reprinting a statement for one customer only, be sure to select the “One customer” option
when the Select Statements to Print window appears. Normally, this window is set to print statements for
ALL customers.

To correct undercharges if you've already sent the statement:

1 Open either the customer’s register or your A/R register.
2 Enter an adjustment charge to appear on the customer's next statement.

o Enter the item you undercharged. This ensures correct accounting on your reports.

o Make the amount equal to the difference between the correct amount and the amount you
charged the customer. For example, if you charged $5.00 when you should have charged $7.00,
enter the adjustment charge as $2.00.

o Edit the item description in the Memo field so that it shows what you want your customer to see
on the printed statement. For example, you could add the phrase “Balance due for” to the
beginning of the item description.

o Check the date of the charge. If necessary, change the date so that it falls within your next billing
period.

3 C(lick Record.

4 When it's time to bill your customer again, print the customer's statement. The statement should
include the adjustment charge along with any other charges for the billing period.

Including reimbursable expenses on a statement

If you have been tracking billable expenses or hours for a particular job, you can include those costs on a billing
statement. To include the costs, you click the Time/Costs button in the customer's register.
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To include reimbursable expenses on a billing statement:

1 Open the appropriate customer register.

Important: If the Customer:Jobs list shows more than one job for the customer, be sure to select the

correct job. QuickBooks maintains a separate register for each job.
2 Inthe customer register, click Time/Costs.

3 Indicate how you want to date the statement charges it creates for the costs you select.

o Dates from table below—Use the original date of each cost. If the dates occurred BEFORE the
date of the last statement you sent to your customer, you may want to use the “This date” option
instead. When you print a statement, QuickBooks normally includes only charges dated AFTER
the date of the last statement to the customer.

o This date— Use the date shown in the This Date field. Normally QuickBooks shows today's date
in the field, but you can change the date to a different date if you want.

4 Click the tab for the kind of reimbursable cost you want to charge your customer for.

o Click Items to bill for items you purchased for this job.
o Click Expenses to bill for other costs and expenses you incurred for this job.

o Click Time to bill for time billable to this job.

5 In the Use column, click next to each cost you want to create a statement charge for. A check mark
next to an item indicates that the cost will appear on the invoice or statement charge.

Items For inventory parts, resale non-inventory
parts, subcontracted services, and
reimbursable other charge item, QuickBooks
uses your sales price, not your purchase cost.
If you want, you can change the price on the
statement.

Time QuickBooks uses the hourly rate for the
service item you assigned to the task. If you
want, you can change the rate on the invoice.

6 If a particular item is an overhead cost that you are not going to pass on to the customer, make sure
that no check mark appears next to that cost in the Use column.
Tip: If you know that you are NEVER going to bill your customer for a cost, you can remove the cost
so that it no longer appears in the list. Click the Hide column next to the cost. Hiding the cost won't
remove its association with the job — you'll still see the cost along with other job-related expenses on

job reports.
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Applying a discount to a statement charge

Before you can apply a discount to a statement charge, you must first create an Other Charge item.

To apply a discount to a statement charge:

1

2

10

Choose Lists > Items.

Click the + at the bottom of the list.

In the Type field of the New Item window, choose Other Charge.

Enter an item name, such as “Statement Discount.” You don't have to assign a dollar amount or
percent yet.

Select an account for the item and click OK.

Open the register for the customer who you want to give a discount.

On the first blank line, select the other charge item you created (such as "Statement Discount”).
For Amt Chrg, enter a negative dollar amount and a description.

Click Record.

Go to Receive Payments and select the same customer name you choose in Step 2. The statement
discount is shown as an existing credit that can be applied to an invoice now or when receiving
payment.
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Marking a sale as pending

Sometimes, you might want to enter an invoice, cash sale, or a credit memo, you can mark the sale as pending.
Here are some reasons why:

e Order entry: When you receive an order from a customer, enter the order as a pending sale. When the customer
pays for the order, mark the sale as final.

*  Draft approval: When you need approval for a billing draft before you permanently enter it into QuickBooks, enter
the draft as a pending sale. When the draft is approved, mark the sale as final.

Pending sales do not appear in registers, do not affect account balances, and — with the exception of the pending
sales report — do not affect reports.

To mark a sale as pending:

1 When you've finished filling in the invoice or sales receipt, choose one of these commands from the

Edit menu:
Mark Invoice As Pending An invoice.
Mark Sales Receipt As Pending A sales receipt.
Mark Credit Memo As Pending A credit memo.

2 When you choose the command, the word “Pending” appears on the form.
3 (Optional) Enter a phrase like “Pending sale” or “For review” in the Customer Message field.

To mark a sale as final:

1 Open the transaction you want to mark as final. (The Pending Sales report is a handy way to find
these transactions. You can just double-click the transaction on the report to open it.)

2 Choose Edit > Mark As Final.

3 If you used the Customer Message field to indicate that the sale was pending, edit the Customer
Message field. For example, if you entered “Pending sale,” you could edit the Customer Message field
to say “Final sale.”
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When a customer pays you

Yay! Money! Now you need a record of that payment for both you and the customer.

Giving your customers sales receipts

When a customer pays you on the spot, give them a sales receipt. It's the same as when you go to a store and buy
something. They give you a receipt with your purchase. That’s exactly what you’re doing. You can also use sales
receipts to summarize a day’s sales if you don’t want to record each sale one by one. (Create a customer named
“Daily Sales Summary” if you want to do this.) You can print or email a sales receipt. Choose Customers > Enter
Sales Receipts.

To create a sales receipt:

1 Choose Customers > Enter Sales Receipts.

2 To create a sales receipt, click the "Create a Sales Receipt” on the left panel or click the + at the
bottom of the list. To edit a sales receipt, select a sales receipt in the list on the left panel.

3 Enter the information for the sales receipt, and click Save.
Note: You can also create sales forms using the Customer Center and Transaction Center.

What'’s on a sales receipt?

e Customer:Job. Select the customer or job you want to create the sales receipt for. You can also enter a new
customer:job name, and QuickBooks will prompt you to set it up. QuickBooks will automatically alert you if you
choose a customer:job that has outstanding billable time or costs.

e Tip for cash sales: You can leave the Customer:Job field blank unless you specifically want to add the
customer to the Customer:Jobs list. To include the name on the printed sales receipt, type the name in the
Sold To field.

*  Class. If you're using classes, choose which on you want to use. (If you don't see this, you need to turn classes on
in Preferences.)

* Sold to. The address you have for the customer displays here. This is how the customer contact information will
appear here. You can make any changes you need to.

* Date. Today's date, which you can change.

e  Tip: Press + to increase the date by one day; press - to decrease the date by one day.
*  Sale No. QuickBooks automatically increments this number by one for each new sales receipt.
*  Tip: Press + to increase the number by one; press - to decrease the number by one.

*  Check No. If your customer is paying by check, you can enter the check's number here.

*  Payment Method. Select the payment method you customer is using. If you're processing a credit or debit card in
QuickBooks, select the type of credit card. Be sure “Process credit card” is selected. When you click OK, enter the
card information.

¢ Item. Select what you've sold this customer. You can include anything on the Items list here. You also enter a new
item, and QuickBooks will prompt you to set it up. Tip: If you need to insert an item between two others, select the
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item line where you want the new one and choose Edit > Insert Line. Likewise, if you want to delete an item, select
the item then choose Edit > Delete Line.

*  Description. The description of the item you entered when you created the item. You can change this if you need
to.

e Tip: You can enter multiple lines for your description, up to 4095 characters. Use Option-Return to put in a
line break.

*  Quantity. How many of the items does your customer need to pay you for? This could be 400 antennas or 10
hours of web design. If you leave this blank, QuickBooks assumes the quantity is 1.

*  Rate. How much you charge for the item. If you entered this when you created the item, QuickBooks enters it for
you. If you didn't or you need to change it, just edit this box.

*  Amount. This is the total amount (Quantity x Rate) for this item that QuickBooks calculates for you.
e Taxable. If the item is taxable, click this box.
e Customer Message. A message for our customer, either on from your Customer Messages list or enter a new one.

*  Tax. The tax item you assigned to the customer or the default tax if you have not assigned a tax item to the
customer. QuickBooks uses the tax item to calculate the tax. You can also select a different rate from the list of tax
items if you need to.

*  Group with other undeposited funds/Deposit to. Click "Group with other undeposited funds” to hold the payment
in your Undeposited Funds account. To deposit the payment, choose Banking > Make Deposits and select the
payment. When you record the deposit, QuickBooks transfers the payment amount from Undeposited Funds to
your QuickBooks bank account.

* Deposit to. To deposit the funds now, click "Deposit to" and enter the name of the bank account where you would
like QuickBooks to deposit the payment.

Process a customers credit or debit card on a sales receipt:

If you have an Intuit Merchant Services account, you can process your customer's credit or debit card when you fill
out a sales receipt.

Important: You should always swipe the credit card when you have it in hand, even if you already have the credit
card on file. Only transactions from a card swipe are eligible for a lower discount rate.

1 Be sure you select a credit card for the Payment Type.
2 Be sure the "Process credit card” checkbox is selected.

3 Swipe the credit card or enter the card information.
Note: When you use the Intuit card reader, you may see a message box that says the card reader
needs to be identified. You can ignore this message by clicking the red circle in the top left corner of
the message box to dismiss it.

4 Click OK.
You'll see a confirmation when the transaction is complete.
Other things to know about sales receipts:

Add time and costs to your sales receipt. If you've incurred expenses for your customer, such as
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mileage or other expenses, you can add that to as sales receipt to be reimbursed by your customer.

% Apply sales tax. If you're charging sales tax for the items, click Taxable to apply sales tax.

View the credit card information for the customer. If you are using Intuit Merchant Account Service to charge
customer credit cards, you can click Charge Info to see the credit card information of this customer you selected.

Print, email, add to iCal or Calendar. You can mark the sales receipt as to be printed or emailed later. Then
choose File > Print forms or File > Email forms. You can also add a reminder to iCal or Calendar.

& &3 B

Receiving payments

If you’ve sent a customer an invoice and then they pay you, receive the payment (Customers > Receive Payments).
The invoice is your customer’s record of sale so you don’t need to give them a sales receipt.

When a customer pays an invoice or a statement you've sent them, record the payment in QuickBooks with
Customers > Receive Payments.

Watch a video on how to receive a payment.
http://www.gblittlesquare.com/2011/10/3731/

Tip: There are times when a customer pays when you shouldn't use Receive Payments, such as when the customer
pays in full at the time of the sale. Enter a sales receipt instead. Or when you receive a partial payment at the time
you write an invoice, enter a payment item on the invoice.

To receive a payment:

1 Choose Customers > Receive Payments.
Note: You can also receive payments using the Customer Center and Transaction Center.

2 To receive a new payment, click the "Create an Payment” on the left panel or click the + at the
bottom of the list. To edit a payment, select a payment in the list on the left panel and edit the
information.

3 Select or enter the information at the top of the Payments window:

o Customer:job. If the payment is for a single job, choose the customer's name as well as the job; if
the payment is to be applied to multiple jobs, just choose the customer’'s name. The open
invoices and statement charges for the customer you select appear on the Payments widow.

o Date. QuickBooks automatically enters today's date. You can enter a different date if needed.

o Amount. When you enter the amount, QuickBooks applies the amount to the invoices listed,
beginning with the oldest invoice. The amounts QuickBooks applies appear in the Payment
column. (Note: You can set QuickBooks so that it does not apply the payment automatically. To
do this, choose QuickBooks > Preferences, click Sales & Invoicing, and then clear the
“Automatically apply payments” checkbox.)
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o Pmt. Method. The way your customer is paying you. You can manage what appears on this menu
with the Payment Methods list.

o Check No. If your customer is paying you by check, enter the check number.

Select the outstanding invoices and charges you're receiving the payment for by clicking in the
column on the far left. A check will appear next to the invoice or charge. You can double-click any
invoice or charge to open and make changes.

Choose how you want to deposit customer payments.

o Group with other undeposited funds. Holds the payment in your Undeposited Funds account. To
deposit the payment, choose Banking > Make Deposits and select the payment. When you record
the deposit, QuickBooks transfers the payment amount from Undeposited Funds to your
QuickBooks bank account.

o Deposit to. Click “Deposit to” and enter the name of the bank account where you would like

QuickBooks to deposit the payment.

(Optional) Change how QuickBooks applies the payment.

QuickBooks normally applies the payment to the oldest invoice first, then the next oldest, and so on. To
distribute the amount of the payment differently:

o Click Clear Payments. In the v column, click each invoice to which you want to apply the
payment.

o When you see the QuickZoom symbol @ in the Outstanding Invoices/Statement Charges areaq,
double-click an item to display more detail.

Each time you select an invoice, QuickBooks automatically inserts the amount to be applied to the
invoice in the Payment column. When the undistributed amount of the customer's payment is greater
than the amount due, QuickBooks pays the invoice in full. When the undistributed amount is less than
amount due, QuickBooks applies the entire amount to the invoice, leaving a balance due on the invoice.

(Optional) Enter a note about the transaction here. Your note will appear on reports that include this
transaction.

Click Save.

To process a customer's debit or credit card:

If you have an Intuit Merchant Services account, you can process your customer's credit or debit card on the

Receive Payments window.

1

2

Be sure you select a credit card for the Payment Type.

Be sure the “Process credit card” button is selected.

(This is the credit card icon next to the Charge/Save button)
Click the ‘Charge’ button

Swipe the credit card of enter the card information.
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Note: When you use the Intuit card reader, you may see a message box that says the card reader
needs to be identified. You can ignore this message by clicking the red circle in the top left corner of
the message box to dismiss it.

5 Click the ‘Process’ button to charge the card.
You'll see a confirmation when the transaction is complete.

Other things to know about receiving payments:

Create a credit memo. If the payment is less than what your invoice is for, you may owe your customer

money. If that's the case, click Credit Memo to record the credit or issue a refund.

@

View payment history for the customer. Click History to see the payments from the customer you
selected.

2z2] Add deposit reminder to iCal or Calendar. Click the button to add a reminder to yourself to deposit the
payment.

View the credit card information for the customer. If you are using Intuit Merchant Account Service to charge
customer credit cards, you can click Charge Info to see the credit card information of this customer you selected.

Accepting your customer's credit and debit cards

With an Intuit Merchant Services account, you can accept your customer's credit and debit cards as payment for
transactions.

u View a tutorial...
(It says QuickBooks 2010, but all the info is still good. Don’t get me started...sigh.)

Note: If you are using QuickBooks in multiuser mode, you'll need to complete these steps for each computer you
want to use to process debit and credit cards.

Step 1. Set up your account with Intuit Merchant Account Services. (You only have to do this once.) You must
have a merchant account to process your customer's credit and debit cards. Once you sign up, you'll be given a
connection ticket that authorizes QuickBooks to process credit and debit card transactions. Enter this ticket on the
Merchant Service preference window. (QuickBooks > Preferences)

Step 2. When you create a sales receipt or receive a payment, use a credit/debit card payment method. Be
sure "Process credit card” is checked. When you click OK, you'll be asked to enter your customer's card number and
other information.

Note: Using the Customer Center, you can add a customer's card information then just select it when you're
processing a payment.

Step 3. Track credit or debit card transactions. Using your online Merchant Service account, you can track all
transactions you completed using your customer's credit and debit cards. Choose Customers > Credit Card
Activities > Merchant Service Center to access your account. You can also download card transactions you've
completed outside of QuickBooks using Go Payments or the Merchant Services Portal.
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What you should know before processing a credit card payment in
QuickBooks

Before you process a credit card payment through the Merchant Service for QuickBooks, it's important to
understand the following information.

Ship within 24 hours

Visa and MasterCard association rules require that you do not charge the cardholder for the purchase until the
product has been shipped (as opposed to charging the customer on the date the product was ordered or
authorized).

Card-swiped transactions

(Available only for merchant accounts supported by Merchant Service for QuickBooks.)

For a "card swiped" transaction, the merchant swipes the credit card through a terminal or other device that reads
the card's magnetic stripe. Card-swiped transactions qualify for a lower discount rate because they carry a lower
risk of credit card fraud. If you do repeat business with a customer, you must swipe the credit card every time you
process it to receive this lower rate for each transaction.

Whenever you are unable to swipe the card (for example, if the card's magnetic stripe is damaged), it's a good
idea to imprint of the card and complete a sales slip. Imprinting the card proves that the card was physically
present if a customer later disputes a charge.

Key-entered transactions

For a key-entered transaction, the credit card does not need to be physically present to authorize the transaction,
as it does if you use a card reader. Instead, the information is processed over the Internet (as with the Merchant
Service for QuickBooks), by email, over the phone, or by similar means. All you need is the customer name, the
customer's address, the card number, and the expiration date.

This processing method gives you more flexibility (for example, you can accept credit card payments over the
phone) and enables you to download your payment transactions directly into QuickBooks. However, using this
method also means that you, as the user of the merchant account, have full responsibility for safeguarding against
fraudulent transactions. To help reduce the amount of fraud, the Merchant Service for QuickBooks performs an
address verification check for each credit card transaction by comparing the customer address you enter with the
credit card bank records.

Processing credit and debit cards FAQ

If you're processing credit and debit cards in QuickBooks, you may have a lot of questions. The answers below may
help. You can also check the QuickBooks for Mac support site and community site for your answers.

e If I remove a credit card number, what happens to the transactions associated with that card? They're still
there. QuickBooks maintains a record of all transactions for a customer. You can still click on the transaction in the
Tran